<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <title>Weekend wielkich zniżek: Kiermasz obuwia marki Badura na wiosnę/lato - NaszeMiasto.pl</title>
      <meta name="description" content="W dniach 12-18 kwietnia odbędzie się wyjątkowy kiermasz obuwia, podczas którego będzie możliwość zakupienia butów marki Badura w atrakcyjnych cenach. Weekend wielkich zniżek rozpocznie się już piątek 12 kwietnia o godz. 9:00 i potrwa do czwartku do godz. 18:00. Kiermasz będzie miał miejsce na parkingu przy Biedronce w Wadowicach na ulicy Wałowej 3. Ceny już od 70 złotych!">
      <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

        <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:title" content="Weekend wielkich zniżek: Kiermasz obuwia marki Badura na wiosnę/lato" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/38/af/5c9229616ba46_o_full.jpg" >
  <meta property="og:title" content="Weekend wielkich zniżek: Kiermasz obuwia marki Badura na wiosnę/lato" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:url" content="http://wadowice.naszemiasto.pl/artykul/weekend-wielkich-znizek-kiermasz-obuwia-marki-badura-na,5043989,artgal,t,id,tm.html" >
  <meta property="og:site_name" content="wadowice.naszemiasto.pl" >
  <meta property="og:type" content="article" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/38/af/5c9229616ba46_o_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <link rel="canonical" href="http://wadowice.naszemiasto.pl/artykul/weekend-wielkich-znizek-kiermasz-obuwia-marki-badura-na,5043989,artgal,t,id,tm.html" >
  <meta property="article:published_time" content="2019-03-20T12:51:05.000000+01:00" >
  <meta property="article:modified_time" content="2019-03-20T12:52:12.000000+01:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Lidia Kmiecik" >
  <meta property="article:tag" content="badura wadowice" >
  <meta property="article:tag" content="kiermasz obuwia wadowice" >
  <meta property="article:tag" content="kiermasz badura" >
 
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>

    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

  <script type="text/javascript">
  /* Deep Media Analytics (c) 2018-11-14 v2.2.6 */

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.DB);
  });

  !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//vhsrwd.aip24.pl/scripts/v2/ppg"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();
  window.deep = DeepTrack.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
  window.deep.options.trackconsent = true;
  window.deep.addElements([{"selector":"body","type":"body"}]);
  window.deep.options.scrolldepth = {
    marks: ["25%","50%","75%","100%"],
    elements: [{"selector":"body","type":"body"}],
  }
  window.deep();
</script>

<script type='text/javascript' src='//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js'></script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var _YB = _YB || {
      bm: function () {
        return (Math.random() >= 0.1 ? '1' : '0');
      }
    };
    PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  });
window.addEventListener('DOMContentLoaded', function () {
  PPAds.queue.push(function () {
    if (window.Yieldbird) {
      Yieldbird.run({
        'domain': 'naszemiasto.pl'
      });
    }
  });
  PPAds.queue.push(function () {
    PPAds.app.finish();
  });
});
</script>

<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.19.3/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setServiceName('naszemiasto')
      .setSectionName('pozostale')
      .setDefaultTargeting('typstr', 'pozostale');

        if (typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }
    
          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.19.15');
      });
</script>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>

  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/css/_colors/blue.css"></noscript>

<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/js/libs/lazysizes.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/js/libs/ls.unveilhooks.min.js"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  </head>

  <body class="nsk">
          <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

      <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://wadowice.naszemiasto.pl/artykul/weekend-wielkich-znizek-kiermasz-obuwia-marki-badura-na,5043989,artgal,t,id,tm.html",
    "headline": "Weekend wielkich zni\u017cek: Kiermasz obuwia marki Badura na wiosn\u0119/lato",
    "description": "W dniach 9-14 kwietnia odb\u0119dzie si\u0119 wyj\u0105tkowy kiermasz obuwia, podczas kt\u00f3rego b\u0119dzie mo\u017cliwo\u015b\u0107 zakupienia but\u00f3w marki Badura w atrakcyjnych cenach. Weekend wielkich zni\u017cek rozpocznie si\u0119 ju\u017c we czwartek 9 kwietnia o godz. 10:00 i potrwa do niedzieli, do godz. 19:00. Kiermasz b\u0119dzie mia\u0142 miejsce na parkingu przy Tesco w Krakowie na ulicy Wielickiej 259. Ceny ju\u017c od 70 z\u0142otych!",
    "datePublished": null,
    "dateModified": "2019-03-20T12:45:11.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Lidia Kmiecik"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Nasze Miasto",
        "url": "http://wadowice.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/images/_sites/logo/png/naszemiasto.png"
    },
    "@context": "http://schema.org"
}
</script>


  <div id="siteHeader" class="componentsSiteHeader">
    <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
      });
</script>


    
        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1354046548"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'wadowice');
          event.appendParam('province', 'malopolskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Moda_i_styl_Wadowice,link_url=http%3A%2F%2Fwadowice.naszemiasto.pl%2Fzycieistyl%2Fmoda%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://wadowice.naszemiasto.pl/zycieistyl/moda/" rel="noopener">Moda i styl Wadowice</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="http://wadowice.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1354046548Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://wadowice.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="http://wadowice.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://wadowice.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://wadowice.naszemiasto.pl/uzytkownik/profil/edycja/"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1729469634" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu1729469634Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1729469634Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1729469634', 'atomsMenu'))
      .init();
  });
</script></div></div><div id="componentsNavigationNavbar1354046548Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    (new Component.default('componentsNavigationNavbar1354046548', 'componentsNavigationNavbar'))
      .init([]);
  });
</script>

  </div>

  <div class="atomsNotice component" data-event-position="atomsNotice" id="atomsNotice1815196104" data-notice data-event-name="atomsNotice" data-event-type="click"></div>

<script>
  require.config({
    context: 'atoms/notice',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/notice'], function(Component) {
    (new Component.default('atomsNotice1815196104', 'atomsNotice'))
      .init();
  });
</script>

    <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('idzas', "5043989");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
    });
</script>

  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
      });
</script>

                        
            </div>

  
          
<main
  class="layoutsArticle js-layoutsArticle"
>
  <div
    class="layoutsArticle__aboveGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__aboveGrid"
  >
          <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://wadowice.naszemiasto.pl",
                "name": "Wadowice"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://wadowice.naszemiasto.pl/zycieistyl/",
                "name": "\u017bycie i styl"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "http://wadowice.naszemiasto.pl/zycieistyl/moda/",
                "name": "Moda"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona kobiet" href="http://wadowice.naszemiasto.pl/strona-kobiet/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="88.5" height="40.3" viewBox="0 0 88.5 40.3"><defs><path id="a" d="M64.4 7.7v-.2c.2-.1.4-.2.5-.4.5-.4 1-.8 1.5-1.1l.2-.2s0 .1.1.2c-.2.2-.4.4-.6.5-.2.2-.5.3-.8.5-.2.1-.2.2-.3.3l-.6.4c0 .1 0 0 0 0m-2.7 23h.2v-.1c-.1-.2-.2-.5-.3-.8-.2-.4-.3-.7-.2-1.1 0-.1-.1-.2-.2-.3H61v.2c0 .1.1.2.1.3v.2c-.1-.1-.1-.1-.2-.1h-.2c-.1.1 0 .2.1.2.2.1.5.1.2.4-.1 0 0 .1 0 .1.3.3.5.7.7 1zm-1.5-1.4l.2.5c.2.2.2.5.4.8l.1.1v-.2c0-.2-.1-.3-.2-.5 0-.3-.1-.6-.2-.9v-.7l-.3.9zm-.4-1.5c0 .1 0 .1.1.2v-.5s0 .1.1.1c.1-.4.3-.8.4-1.2l.4-.9c0-.2 0-.2.2-.3V25h-.1c0-.1-.1-.2 0-.2 0-.2.1-.4.2-.5v-.1c0-.1-.2-.3-.1-.4l.1-.5c0-.2.1-.4.2-.5 0-.2.1-.2-.1-.4l.1-.2.2-.2c.1-.3.2-.6.2-.9.2-.8.2-1.5.5-2.2.3-.6.5-1.2.7-1.9 0-.1.1-.2.1-.2s-.1 0-.1-.1c0 .1 0 .1-.1.1-.1.2-.1.4-.2.5-.2.2-.4.3-.5.5-.1.4-.2.8-.4 1.2-.1.1-.1.2-.2.2-.2.3-.5.6-.5 1 0 .1 0 .2-.1.2-.2.2-.2.5-.1.7.1.2.2.4.1.6 0 .1 0 .2-.1.2-.4.2-.4.2-.3.5.1.4-.1.8-.3 1-.2.2-.2.3-.2.5s.1.3.1.4c.1.1 0 .2 0 .2-.1 0-.1-.1-.1-.1-.1 0-.2 0-.2.1 0 0 0 .1.1.2.2.1.2.2 0 .2-.1.1-.1.2-.1.3 0 .1 0 .2-.1.4 0 .2-.2.4 0 .6 0 .1-.1.2-.1.2 0 .2-.3.5 0 .7v.1c-.1.2-.2.4-.2.6.4-.3.4-.2.4 0zM59 24l.1-.2c.2-.3.2-.3.5-.5 0-.1-.1-.2-.1-.2l-.2-.1c0-.1 0-.1.1-.1-.1-.1-.1-.2-.1-.2-.1 0-.2.1-.2.2 0 .4-.1.7-.1 1.1zm-.3 3.2c0-.1 0-.2.1-.3 0-.2-.2-.5.2-.5v-.1l-.2-.2c-.2-.3 0-.7.1-1v-.6s-.1 0-.1-.1c0 .1-.1.1-.1.2.1.2.1.2 0 .4-.1 0-.1.1-.1.2v1.7l.1.3zm-1.8-4c-.1-.1-.1-.2-.1-.2l.2-1c.1 0 .1 0 .1.1l-.2 1.1zM52.2 9.3c.1-.1.1-.1.1-.2.1 0 0-.1 0-.2h.1v-.1l-.2-.2v.7zm-3 19.8l.2-.4-.2-.2h-.1v.2c.1.2.1.3.1.4zm.1-12.3h.2v-.2c-.2-.2-.1-.2.1-.2s.2-.2.2-.2c0-.1-.1-.1-.1-.2l-.1.1c-.1.2-.2.4-.4.1 0 0-.1.1-.2.1v.1c.2.1.3.2 0 .3.1 0 .2.1.3.1zm-2.6 1.5s0-.1 0 0c.2-.4.2-.6.2-.9v-.2s-.1.1-.1.2c-.1.2-.1.5-.1.9zm.1-1.8l.2-.2-.2-.2c-.1.1-.2.2-.2.3.1.1.2.1.2.1zm0-.6l.2-.2v-.2c0-.1 0-.2-.1-.2h-.2v.2c0 .1 0 .1.1.2-.1 0 0 .1 0 .2zm-.3 5.4c.1-.2.1-.3.1-.4.1-.2 0-.2-.1-.3 0 .1 0 .2-.1.2h.1v.5zm-.1 2.2l.1-.8-.1-.1v.1c-.1.2-.1.3-.1.5v.2c.1 0 .1 0 .1.1zm-.2 2.2c.1 0 .2 0 .2-.1v-.5s0-.1-.1-.2v.5s-.1.1-.1.2c-.1 0 0 .1 0 .1zm-8.8-8.3c-.1 0-.1-.1-.1-.2.1-.3.2-.7.2-1.1l-.1-.5c0-.1.1-.2.1-.2s0 .1.1.2v1.5c-.1.1-.2.2-.2.3zm-1.3-1.5v-.2c.1-.3.1-.7.4-.8.1-.1.1-.2 0-.2v-.2c0-.1.1-.1.1-.2 0 .1.1.1.1.2v.2c0 .2.1.3 0 .5 0 .1-.1.2-.2.3-.2.1-.2.2-.2.3 0 0-.1 0-.2.1zm-.5 10.2h.3s0-.1.1-.1l-.1-.1c0-.1.1-.1.1-.2.1-.2.2-.5.2-.6.1-.1 0-.1 0-.2 0 .1-.1.1-.1.2.1.2 0 .3-.2.3-.3-.1-.3.1-.3.2-.1.2 0 .3 0 .5zm-.2-12.5c0-.1.1-.1.1-.2v-.2c0-.2 0-.4-.1-.5v-.1c0 .1-.1.1-.1.1 0 .2 0 .5-.1.7 0 .1.1.2.2.2zm-.3.7c.1-.1.1-.2.1-.2.1-.1.1-.2.2-.3 0 0 0-.1.1-.1-.1-.1-.2-.1-.2-.1-.1.1-.2.1-.2.2.1.1.1.2 0 .3v.2zm0 .8c.1 0 .2-.1.2-.1l.2-.4-.2-.2-.2.2c-.1.1-.1.2 0 .3v.2zm.1 14.2c0-.1.1-.1.1-.2.1-.1.1-.2.1-.2-.1-.3-.2-.5-.2-.8v-.2c0 .1-.1.2-.1.2-.1 0-.2.1-.2.1-.1 0-.1.1-.1.2l.2.8c.1-.1.1 0 .2.1zm-.1-8.1s0-.1 0 0c0-.2 0-.2-.1-.4l-.2.2c.1 0 .2.1.3.2zm-.3 6.3c.2.1.3.2.4 0 .1-.1.2-.2-.1-.2v-.1c.1-.1.1-.1.1-.2-.4 0-.2.3-.4.5 0-.1 0 0 0 0zm-.1-8.6s-.1-.1-.1-.2c.1-.1-.1-.3.2-.4.1 0 .2.1.2.2.1.2-.2.4-.3.4zm-.2 5.4h.2c.1 0 .1-.1.2 0 .1.2.1 0 .1-.1V24c0-.1 0-.2-.1-.4l-.1-.1c0 .1 0 .1-.1.2 0 .1-.1.2-.1.4s-.1.2-.1.2zM34.1 10c.1-.3-.1-.3-.2-.3-.2-.1-.2.2-.2.2 0 .2.2-.1.4.1zm-.7 16.4c-.1 0-.1-.2-.2-.2v-.8s.1 0 .2-.1l.1.1c0 .2.3.4 0 .6l.1.2c.1.1.2.1.1.2-.2-.1-.2 0-.3 0zm-.2-8.7c.2 0 .3-.1.3-.3l-.2-.2c-.1-.1-.3.2-.2.4l.1.1zm0 5.9c0-.1 0-.2-.1-.2-.2-.2 0-.5.2-.7 0-.1 0-.2-.1-.2-.3-.2 0-.5-.1-.8l.1-.1c.1 0 .2.1.2.1 0 .2.1.5.2.7l-.2.4v.7c-.1 0-.2 0-.2.1zm-.4-4.8s-.1-.1-.1-.2c.1-.1.1-.2.1-.2.2-.2.2-.3.1-.5s0-.5 0-.7V17c-.1-.2.2-.2.2-.2.3.1.4.1.5-.2v-.2s-.1-.1-.2-.1c0-.1-.1-.1-.1-.2-.1-.1-.1-.3 0-.4.2-.4.1-.8.3-1.1v-.2c-.1-.2-.1-.2 0-.3.1-.1.1-.2.1-.2-.3-.3.2-.4.2-.6 0-.1.1-.1.2-.1 0-.1.1 0 .1 0s0 .1-.1.1c-.2.1-.2.2-.1.3.1.1.2.2 0 .3v.1c.1.2.2.3-.1.3-.1 0-.1.1-.1.2.2.5 0 1.1 0 1.6-.1.2.1.4-.2.6v.4c.2.5 0 .8-.3 1.1-.1 0-.2.1-.2.1-.1.1-.1.2-.1.3.1-.1.2-.1.2-.1.1 0 .1-.1.1-.1.1.1.1.1.1.2 0 0 0 .1-.1.1s-.3 0-.5.1zm-.3 4.5c-.1 0-.2-.1-.2-.1 0-.3 0-.5.1-.8 0-.1 0-.2.1-.2 0 0 .1.1.1.2v.6c.1.2 0 .3-.1.3zm.2-1.9c-.2.1-.3-.1-.3-.3 0 0 .1-.1.2-.1l.2-.2c0-.2 0-.2-.2-.2-.1 0-.1-.1-.2-.1.1-.1.1-.1.2-.1.2 0 .3-.2.2-.4s-.2-.4.2-.5c0 0 .1-.1.1-.2.1-.1.1-.2.2-.3 0-.1.2-.1.2-.1-.1.1-.1.2-.1.2 0 .2 0 .3-.1.4-.1.2-.1.4-.3.5v.2c.1 0 .2 0 .2-.1 0-.2.1-.1.2-.1v.2c-.1.2-.4.3-.2.5 0 0-.1.1-.2.1-.2 0-.2.1-.2.2 0 .2 0 .4-.1.4zm-.5-8.2c0-.1.1-.1 0 0l.1-.5c-.1 0-.2.1-.2.1 0 .2 0 .2.1.3v.1zm0 12.4c-.1-.4-.1-.7-.1-.9v-.2c0-.1 0-.1.1-.2l.2.2c-.1.3-.1.6-.1.9-.1.1-.1.1-.1.2zm-.1-1.7v-.2c-.1-.1-.1-.4-.1-.7v-.5l.1-.1c.1 0 .2.1.2.1 0 .2.1.5 0 .7-.1.2-.1.4-.2.7.1 0 0 0 0 0zm0-1.8c-.1 0-.1-.1 0 0-.2-.6-.3-1.1-.2-1.7 0-.1 0-.2.1-.2 0 0 0 .1.1.2l-.1.1c.1.4.1.8.2 1.2l-.1.4zm.8 9.6c-.3-.8-.5-1.5-.4-2.2v-.2c-.1-.2-.2-.5-.2-.8s0-.5.1-.7v-.2l.2.2c.2.4.3.8.2 1.1-.1.2 0 .5.1.7.2.2.2.4 0 .5-.1.1-.1.2-.1.3.1.1.2.1.3.2-.1.1-.1 0-.1-.1v-.2c.1-.2.1-.5-.1-.8-.1-.3 0-.7 0-1 0-.2.1-.4.1-.6 0-.3.1-.5.2-.8.1-.1.1-.2.2-.3v-.2c.1 0 .2 0 .2.1.1.1.1.1.1.2v.8c0 .1.2.2 0 .2v.2c.1.1.2.1.2.2 0 .4.2.8.2 1.1 0 .5.1.9.2 1.5 0 0 .1.1 0 .2-.2.2.1.4.2.5 0 .1.2.1.2.2v-.3c.2-.2.2-.5.2-.7.1-.2.2-.4-.1-.5v-.1c0-.2 0-.2-.1-.4 0-.2 0-.3.2-.5.1-.1.1-.2-.1-.4s-.2-.4-.1-.5c0-.3-.2-.5-.1-.8 0 0-.1 0-.1-.1s-.1-.2-.1-.4c0-.3.1-.5.2-.8 0-.1 0-.1.1-.1l.1.1v.3c.1 0 .1.1.1.1.2-.1.4-.5.3-.7v-1.1c-.1 0-.1-.1-.2-.2 0 .1-.1.2-.1.2 0 .1 0 .2-.1.3-.2.1-.2.3-.2.5 0 0-.1.1-.1.2v-.2c0-.1-.1-.1-.1-.2-.1 0-.2-.1-.2-.2.1-.2.1-.3.2-.5.2-.2 0-.2-.1-.2s-.2-.1-.2-.2c0-.4.2-.6.3-.9l.2-.5c0-.1-.1-.2-.1-.2l.2.2v.2h.1V23l-.3-2.1c0-.1.1-.2.1-.3 0-.1.1-.2.1-.4s.2-.2.2-.1c.2.2.2-.1.2-.2l-.1.1c-.1-.3-.2-.5-.2-.8l.1-.1s0 .1.1.1c0 .2 0 .4.1.6l.1.1c.1-.2.2-.3.2-.5.1-.3.1-.6.2-.9 0-.1 0-.2.1-.2.2 0 .1-.1 0-.2v-.2c0-.1-.1-.1-.1-.2l-.2.2c0 .1 0 .2-.1.2-.2.1-.4.1-.5.2-.1 0-.2-.1-.2-.2-.1 0-.1-.2-.2-.2-.1-.1-.2-.2.1-.2l.1-.3v-.3c.1-.2.1-.3.2-.5l.2-.8h.2c.2.1.2.1.2-.2 0-.1 0-.1.1 0 .2.2.2.2.2-.1v-.2c0-.1 0-.2-.2-.1l-.5.4c-.1 0-.1.1-.2.1 0-.1-.1-.2-.1-.2 0-.2 0-.2.1-.5-.1-.2-.1-.4-.2-.6 0-.1 0-.1-.1-.1v.1l-.1.6c-.1.1-.2.1-.2.1l-.1-.1c0-.2 0-.4.1-.5.1-.5.2-.9.2-1.4 0-.2 0-.3.1-.5v-.2c-.2-.2 0-.4 0-.5 0-.3.1-.7.1-1v-.5c0-.1-.2-.2-.2-.2-.1.1-.1.2-.1.2-.1.1 0 .2-.1.2 0 .1-.1.2 0 .2.2.4-.3.6-.4.9h-.2l-.3-.1c-.1 0-.2-.1-.2-.1.1 0 .1.1.1.2v.3c-.1 0-.1.1-.2.2 0 .1-.1.2-.1.4 0 0 0 .1.1.2.2.3.2.8-.3 1-.1 0-.1.1-.2.2 0 .1-.1.2 0 .3 0 .2-.4.3-.1.5 0 0 0 .1-.1.2v.2c.1.4-.2.8 0 1.1-.2.4 0 .8-.1 1.2-.1.2-.2.3-.1.4.1.4-.2.7-.1 1v.2c-.1.1-.2.2-.2.4v.7c.2-.2.2-.2.2-.1 0-.1-.1-.1-.1-.2v-.1c0-.1-.1-.1-.1-.2-.1.1-.1.1-.1.2v1.8c0 .2-.1.5 0 .7.1.2.1.3-.1.5-.1.1-.1.2-.1.3 0 .2.1 0 .2 0l.1.1v1.1c.1.2.1.2-.1.3v.2c.2 0 .1.2.1.2.1.2.1.5.1.7.1.2.1.3.1.5 0 .1-.1.2 0 .2.1.2.2.3-.1.4 0 .1 0 .2.1.2.1.2.1.4 0 .5v.2c0 .1.1.1.1.2.1.3.2.7.2 1.1l.2 1.8c0 .4.1.6.4.9-.1 0 0 0 0 0zm-2-12.9v-.4c.1 0 .1-.1.2-.1 0 0 0 .1.1.2l-.3.3zM21.4 21c.2 0 .2-.2.2-.3.2-1 .4-2 .5-3l.2-1.5c0-.7-.1-1.3-.2-2h.1c0-.5-.1-1.1-.1-1.7-.1-.5-.1-1.1-.4-1.7-.2-.5-.3-1.1-.4-1.8 0-.4-.1-.8-.5-1.1-.4-.5-.8-.9-1.3-1.1-.3-.1-.6-.2-.9-.2-.5.1-1 .3-1.5.5-1.1.3-1.8 1-2.3 1.9-.2.5-.5.9-.6 1.4-.1.4-.2.8-.3 1.1-.2.3 0 .5 0 .8.1.8.1 1.5.2 2.3 0 .1 0 .2.1.2.5.5.8 1.1 1.1 1.7l.6 1.1L17 19c.4.6 1 1 1.5 1.4.4.2.8.5 1.1.5.7.1 1.3.1 1.8.1zm40.4-9c-.2.2-.4.5-.5.8.1-.1.2-.1.2-.2.2-.4.6-.6.7-1.1.1-.3.4-.6.5-.9.1-.1.1-.2.2-.2.1-.1.2 0 .2 0s0 .1.1.1v-.2c0-.2 0-.3.1-.5l.5-.5v.1c0 .1-.1.1-.2.1-.2.2-.3.4-.5.6-.2.3-.5.7-.8.9-.2.2-.4.4-.5.7v.2s.1 0 .2-.1c0 0 .1 0 .1-.1v.2l-.3.1zm-.8 2.8c-.1-.3.2-.5.3-.7h.1l-.4.7zm-.1-1.5c.2-.1.4-.2.4-.5-.2.2-.4.3-.4.5zm-.5 2.4c.2-.3.3-.6.4-.9h.2l-.5.9c0 .1-.1.2-.2.2v-.2zm-2.9 8.7c-.1.5-.1 1-.1 1.5 0 .1 0 .1.1.2v-.2c.1-.7.1-1.4.2-2.1 0-.2.1-.2.1-.4.2.1.2-.2.2-.2.1-.1.1-.1.2-.1v.2c0 .2-.1.3 0 .5 0 .2.1.4-.1.5-.2.2-.1.3 0 .3.2 0 .2.1.2.2s.1.2.2.2l.1-.1c.1-.2.1-.2.1-.3-.1-.1-.2-.1-.2-.1l-.2-.2c.3 0 .2-.3.3-.4.2-.2.1-.2-.1-.2-.2-.1-.2-.2-.1-.3.1-.1.1-.2.1-.3 0-.2 0-.3-.2-.2 0 0 0-.1-.1-.1-.2-.2-.1-.5 0-.7l.2-1.1c0-.1 0-.2.1-.3 0 0 .1 0 .1-.1v.2c.1.1.1.2.1.2v-.2c0-.1.1-.1.1-.1l.2-.2c.1-.1-.1-.2-.2-.3 0-.2.1-.2.2-.4-.1 0-.2.1-.2.2v-.2c0-.1 0-.2.1-.2 0-.1.1-.2.2-.2v.5l.2-.5c.1-.2.2-.4.3-.5l.2-.2c.3-.1.4-.2.4-.5 0-.1-.1-.2 0-.2.2-.3.4-.6.2-1 .3 0 .2-.2.2-.4.1-.3.2-.7.4-1.1 0 0 .1-.1.1 0 .2.2.2-.1.2-.2 0-.2 0-.3.1-.4 0-.1.2-.1.2-.2-.1-.2.1-.3.2-.5l.4-.7c0-.1-.1-.2-.1-.2-.3-.1-.5.1-.7.3v.4c0-.1.1-.1.1-.1h.2s0 .1-.1.1c-.1.2-.2.3-.4.5-.3.3-.5.7-.6 1.1 0 .1-.1.1-.2.1-.1-.2-.2 0-.2.1-.2.3-.4.7-.6 1.1-.2.2-.2.5-.2.8 0 .2 0 .3-.1.4-.2.2-.2.7-.5.9-.1 0-.1.1-.1.1-.1.4-.1.8-.3 1-.1.1-.1.2-.1.2 0 .3 0 .5-.1.8 0 .1-.1.2-.1.2-.2 0-.2.1-.1.2v.2c-.2.2-.2.3-.1.5 0 .3-.2.5-.3.8 0 0-.1.1-.1.2.1.2.1.7 0 1.2zM5.4 30.1c-.2-.2-.2-.1-.2 0 .1.2.2.5.4.7l.8.7h.1c-.1 0-.1-.1-.1-.1-.4-.4-.6-.9-1-1.3zM4.6 29c0 .1-.1.2 0 .2.2.3.4.6.5 1l-.4-1.1s0-.1-.1-.1zM.3 22c0-.5 0-.9.1-1.4 0-.3 0-.7.1-1.1.1-.5.2-.9.3-1.5.2-.9.3-1.8.5-2.8 0-.3.2-.7.2-1V14c-.2-.3-.2-.5.2-.8V13c-.1-.2 0-.2.1-.4.1.1.2 0 .2-.2.4-1.2.8-2.4 1.5-3.5.1-.2.2-.3-.1-.4-.1 0-.1-.2-.1-.2l1.1-2.1c.3-.6.7-1.3 1-2 .2-.3.3-.7.5-1 .1 0 .1-.1.1-.1-.1-.1 0-.2.2-.4s.3-.2.5-.2.3-.1.4-.2c.3-.1.6-.1.9.1.2.2.3.2.5.3.2.1.5.2.7.3l.9.7.2.2c.1.2.2.3.2.5 0 0 .1.1.1.2-.2.2-.2.5-.4.8-.2.2-.2.5-.2.6-.2.5 0 .9-.2 1.3-.2.1-.2.2-.2.3-.1.2-.4.2-.3.5-.2.1-.1.4-.1.5-.1.2-.1.5-.2.6-.3.3-.2.8-.5 1.1-.2.2-.2.5-.2.7l-.2.2c0 .2-.1.4-.1.6v.2c-.2.5-.3 1.1-.5 1.5-.2.4-.1.8-.3 1.1L7 15v.4c-.2.2-.1.5-.3.7v.1c0 .5 0 1-.2 1.5-.1.2 0 .5-.2.7-.2.8 0 1.6-.2 2.3l-.1.7-.1.5c0 .4.1.8-.2 1.1-.1.1.1.2.1.4.1.1.2.2.1.3-.1.5.1 1.1.1 1.6 0 .4.1.8.2 1.1 0 .2-.1.3 0 .5l.5 1.3c.1.3.2.7.3 1.1l.5 1.1c.1.2.2.4.3.5.3.5.8.8 1.3 1 .5.3 1.1.5 1.8.5 1 .1 1.8-.2 2.6-.7.7-.5 1.4-.9 2.1-1.5.3-.2.6-.3.8-.5 1.1-.7 2-1.5 2.7-2.4.2-.3.5-.5.6-.8.4-.8.8-1.5 1-2.4.1-.3.2-.6.4-.9.1-.4.1-.4-.3-.5l-2.4-.3c-1-.2-1.9-.6-2.7-1.2l-1.8-1.5c-.3-.4-.5-.8-.8-1.2-.3-.5-.5-1.1-.8-1.6-.2-.5-.3-1.1-.5-1.7 0-.2-.1-.2-.1-.4-.4-.8-.3-1.6-.3-2.4 0-.8.1-1.5.2-2.2l.6-1.8c.2-.8.7-1.3 1.1-1.9.3-.5.8-.8 1.2-1L15 5c.3-.2.5-.3.9-.2.5.1 1.1.2 1.6.2.4-.1.6 0 .8.2.2.1.3.1.5.2s.3.2.5.3c.1 0 .1.2.2.2.5 0 .7.4 1.1.6.3.5.8.5 1.1.9.2.2.2.3.4.2.2-.2.4-.1.4.2l.2.9c.1.3.3.5.4.8l.2.2.2 1.1c0 .5.1.8.2 1.3l.2.8c.2.4.2.8.4 1.2.1.7.1 1.4 0 2.1-.1.1 0 .2 0 .4-.3.2-.3.5-.3.8 0 .5 0 1.1.1 1.6 0 .2-.1.2-.1.4-.1.2-.1.4-.2.5 0 .2-.1.5-.2.7v.2c0 .1.2.1.2.1 1.6-.4 3.1-.9 4.4-1.8.5-.4 1.1-.8 1.5-1.2.4-.3.9-.7 1.4-1 0-.1.1-.2.1-.3-.1-.3 0-.7 0-1.1.1-.3.1-.7.2-1.1v-.6c.1-.6.2-1.1.2-1.8 0-.2 0-.5.3-.8.1 0 .1-.2.1-.2-.2-.3-.1-.5 0-.8v-.5c.2-.5.1-1.1.2-1.6s.2-.9.3-1.4c.1-.5.1-.8.2-1.2.1-.3 0-.5.1-.8 0-.2.1-.2.2-.3v-.1c-.2-.6.1-1.1.1-1.8 0-.4 0-.8-.1-1.1 0-.2-.2-.3-.4-.4-.3-.2-.4-.4-.3-.7l.2-.1c.5-.1 1.1 0 1.6.2.6.2 1.1.6 1.5 1 .2.1.3.3.4.5l.2 1.2.2 1.9v.5c0 .2 0 .2.2.2h.1c-.1.3-.2.3-.2.3-.3.2-.3.3-.2.5.1.2 0 .4.2.5h.1c-.1.6.2 1.1 0 1.8v.1c.1.1.1.2.2.3 0-.1.1-.2.2-.2v-.2.1c-.1.3-.2.5 0 .8 0 .1 0 .3-.2.3-.1 0-.2.2-.1.2.1.2 0 .3-.2.4v.1c0 .1.1.1.1.1.2-.2.1.1.1.1-.2.2-.1.4 0 .6.1.3-.1.6-.2.9 0 .1-.1.1-.1.1-.1-.1-.1 0-.1.1v.2c-.1.4-.1.7-.3.9-.2.1-.3.3-.2.5.1.1.2.2 0 .4-.1 0-.1 0-.1.1.2.5.2.8.1 1.1l-.1.1c-.1.2-.2.2-.2.3-.1 0-.1.1-.1.2-.4.2-.1.5-.1.8 0 0 .1.1.2.1.2-.1.3 0 .2.2 0 .1.1.2.1.4 0 .1-.1.4.2.2l.1.1c0 .2 0 .4-.1.6v.1l-.1.3-.2-.2c0-.1-.1-.1-.2 0 0 0-.1.1 0 .2 0 .3-.2.6-.3.9-.1.1 0 .2 0 .2 0 .1.1.2-.1.2-.2.1-.2.3-.1.4 0 .2 0 .2.2.2V21c0 .2-.1.3-.1.5-.1.1-.1.2.1.2.2.1.2.4-.1.5-.2.1 0 .2 0 .2.1.2.2 0 .2 0h.2c-.1.1-.1.2-.1.2-.1 0-.2.1-.2.2.2.2 0 .3-.1.5s-.2.3-.1.5v.2c-.2.2-.1.3.1.5.2.1.2.2.1.3-.1.2.2.4-.2.5l.1.1c.1 0 .2-.1.2-.1-.1-.2.2-.4.2-.7-.1-.2-.1-.5.2-.7l.2-.2c.2-.2.3-.3.2-.5-.2-.2-.2-.2 0-.2.2-.2.1-.3.2-.5l-.2-.2c0 .1-.1.2-.1.2 0 .2.1.2 0 .3-.2.4-.2.7-.2 1.1 0-.2-.1-.2-.1-.3.1-.3.2-.5.2-.8-.2-.5.2-.6.4-.9.1-.1.1-.1-.2-.2v-.2c.2-.2.2-.6.5-.7.1 0 .1-.2.1-.2.3-1.1.5-2.2.8-3.4.4-1 .7-2 1-3 .4-1.1.7-2.3 1.1-3.4.3-.8.7-1.8 1.1-2.6.5-1 1-2 1.5-2.9.4-.9.9-1.7 1.6-2.4.6-.7 1.1-1.3 1.9-1.8.6-.4 1.3-.9 2.1-.8.8 0 1.7-.1 2.4.3.4.1.7.1.8.4.5.2.5.8.8 1.1.2.3.3.5.3.8.1.4.1.8.1 1.3 0 0-.1.1 0 .2.2.2.2.4-.2.5V5c.3.1.1.4.2.6.1.2.2.5.2.7-.1.4.1.8-.1 1.2-.2.2-.2.4-.2.5-.1.1 0 .2 0 .2.2.2.2.4.2.7 0 .2.1.4.1.6 0 .3.1.6-.2.9v.8c0 .2-.1.2 0 .4.1.1.2.3.2.5s-.1.3-.1.5v1c0 .2-.1.5-.1.7 0 .3 0 .7-.1 1v.4c0 .2.1.3-.1.3-.1.1-.1.2-.1.2 0 .2.1.3-.2.3-.1 0-.1.1-.1.1.1.3.1.7.2 1 .1.2.1.4.1.5-.1.2-.1.5-.2.8-.3.3 0 .6 0 .8v.3c0 .2-.1.4-.1.6 0 .2-.1.3-.1.4-.2.2-.2.3-.1.5s.1.3.1.5c-.1.2 0 .5 0 .7-.1.4-.1.7-.2 1.1-.1.2-.2.4 0 .6v.2c-.1.1-.2.1 0 .2.1.2.1.5.1.7l-.1.1c-.2 0-.2.1-.2.2.1 0 .1.1.1.1l.1-.1v-.2c.1.1.1.1.1.2.1.2-.1.5-.2.7 0 .4-.1.8 0 1.1.2.2.2.5.2.7v.7c0 .1-.1.1-.1.2-.1.1-.2.2-.2.3v1c-.1.4 0 .8-.1 1.2 0 .1-.2.2-.1.4l-.1.1c-.1.2-.2.2-.1.4 0 .2 0 .4-.1.5-.1.2-.1.3-.1.5 0 .5.2.9.1 1.4 0 .1.1.2.2.3.2.2.3.5.1.9-.1.1-.1.3.1.5.1 0 .1.2.1.2.2.5.6.8 1 .9.2.1.3.1.5 0 .8-.2 1.4-.8 1.8-1.5.7-.8 1.3-1.8 1.9-2.6.5-.6 1-1.3 1.5-1.9.2-.3.4-.6.5-.8l-.3-1.2c-.2-.6-.5-1.3-.6-2-.2-.8-.4-1.6-.4-2.4l.2-2.9v-.2l.1-.1s.1.1 0 .2c0 .2 0 .4-.1.6 0 0 .1.1.1.2V23c.2-.5.2-.9.3-1.4.1-.2.2-.5.2-.6s.2-.3-.1-.3c0 0-.1-.1-.1-.2.2-.3.2-.7.3-1h.1c-.1-.2-.2-.3-.1-.4 0-.2.1-.3.2-.5v.5l1-2.1c.2-.5.5-1 .8-1.5l.2-.7.4-.7V14c-.1 0-.1 0-.1.1-.2.2-.2.4-.3.6-.3.5-.5.9-.8 1.5l-.3.6v.1-.2l.2-.5V16s-.1 0-.1.1c-.1.1-.2.2-.2.4l-.1-.1c.1-.4.2-.8.5-1.1.1 0 .1-.1.1-.1s.1.1 0 .1c0 .2-.1.3-.1.5v.1c.1 0 .1-.1.1-.1.2-.4.5-.8.6-1.1v-.2c-.1 0-.1 0-.2.1s-.1.2-.2.3c-.1.1-.1.2-.2.2-.1.1-.2 0-.2 0V15c.2-.4.4-.6.5-1 .2-.2.4-.5.5-.8.1-.4.5-.5.6-.8.2-.3.4-.5.6-.8.2-.2.4-.5.5-.6l.1-.1c.2-.5.6-.8.9-1.2.1-.2.2-.3.4-.4.3-.4.6-.8 1-1.1.2-.2.5-.5.8-.6.4-.2.6-.5.9-.8.1-.1.2-.2.4-.1l.1-.1c-.2-.2.1-.1.2-.2.1-.2.2-.2.3-.4.4.1.4-.4.6-.5.2-.1.5-.4.8-.3l.1-.1c.1-.2.1-.4.3-.2 0 0 .2-.1.2-.2.2-.4.5-.5.8-.4.1.2.2.2.2.2.1-.1.1-.2.1-.3-.1-.2 0-.2.1-.2.2 0 .5.1.8 0 .3-.1.5.2.7.2.3-.1.5.1.8.1.4-.1.8-.1 1.1-.1.1 0 .2 0 .2.1.2.2.5.3.7.5.3.1.5.2.6.3l.5.5c.2.2.2.8-.1 1.1-.3.2-.7.4-.9.8h-.1l-1.3.2c-.1 0-.2.1-.2.1-.2.1-.4.2-.5 0-.1-.1-.2-.1-.3 0-.2.1-.5.1-.8.3-.1.1-.3.2-.5.2-.2-.1-.5.1-.6.2 0 .1-.1.2-.1.2-.4.1-.5.4-.6.6-.1.1-.2.2-.3.1l-.2.2c.2.2-.1.3-.2.4-.1.1-.3.2-.4.2-.1.1-.1.3-.2.3-.4.1-.5.5-.6.7-.1.2-.2.2-.3.3-.1 0-.2.1-.2.2 0 .2-.2.2-.2.4-.4.4-.7.8-1 1.3 0 .1-.2.1-.2.2-.2.2-.3.3-.3.5-.1.2-.2.2-.5.2 0 0-.1 0-.2-.1 0 .1.1.2.1.2.5.1.2.3 0 .5l-.3.6c0 .1-.2.2-.2.2-.2 0-.2.2-.2.3-.1.2 0 .5-.3.6-.1 0-.1.1-.1.2.1.2 0 .4-.2.6-.1.2-.1.5-.1.7 0 .1.1.2-.1.2-.1.1-.1.2-.2.3-.1.2-.1.2-.2.1-.1 0-.1 0-.1-.1v.1c-.1.2-.1.5-.2.7-.1.3-.2.5-.3.8s-.2.5-.2.7c0 .1-.1.2-.1.2v-.2c-.1 0-.1 0-.1-.1l-.2.2c0 .5-.1 1-.1 1.5v.2c.1-.1.1-.2.1-.2.1-.2.1-.3.2-.5 0-.1.1-.1.2-.1-.1.1-.1.1-.1.2 0 .2-.2.3-.1.5 0 .1-.2.2-.2.3-.1.2-.2.3 0 .5 0 0 .1.1.1.2 0 .2 0 .4-.1.5 0 .1-.2.2-.2.2.1.2 0 .2-.2.2 0 .1 0 .1.1.1.2 0 .2.2.1.3 0 .2-.1.2-.2.1 0-.1-.1-.1-.1-.2v.2c-.1.2-.2.3.1.5.1.1.1.3.1.4 0 .3-.1.5-.1.8 0 .1-.1.2-.1.4v.2c.1-.1.2-.1.2-.2 0-.2 0-.4.1-.6v-.8c.1.1.1.1.1.2.1.1.1.2.1.3 0 .1-.1.2 0 .3 0 .2.1.3-.1.5-.1.1 0 .4 0 .6 0 0-.1.1-.1.2s0 .2-.1.3c.1-.1.2-.1.2-.1.1-.1.1-.2.2-.2l.1.2c-.2.2-.1.5 0 .6l.2.8.1.1c-.2.2-.2.4.1.5.1 0 0 .3.1.5s.2.4.5.5c.1.1.2.2.2.3.2.5.5.9.9 1.3.1.1.3.1.5.1.8-.2 1.5-.5 2-1.1.2-.2.4-.5.6-.6.5-.2.8-.7 1.1-1 .5-.4.8-.8 1.1-1.3.2-.2.4-.4.5-.6.2-.2.2-.7.2-.8-.1-.1-.1-.2-.1-.2.2-.3.2-.7.2-1 .2-.7.3-1.5.4-2.1.1-.5.2-.9.3-1.3 0-.1.1-.2-.2-.2v-.1s0-.1.1-.2c.2-.2.3-.4.2-.7v-.1l.2-.3c.1-.6.2-1.1.3-1.7l.2-.7c.2-.7.4-1.4.6-2 .1-.4.2-.7.4-1l.5-1.1v-.2h-.1l-.2.2v.2c0 .1-.1.2-.2.2v-.2c0-.1-.1-.1-.2-.2 0-.1-.1-.2-.1-.2l.7-.5c.2-.1.2-.2.2-.3-.2-.2-.2-.2 0-.4.1 0 .1-.1.1-.2-.1-.2 0-.4.2-.5s.2-.2.2-.2c0-.2.2-.5.2-.7 0-.1.2-.1.2-.2s.1-.1.2-.2v-.1h.6c-.2.2-.4-.1-.5-.1v-.2c.4-.3.5-.8.6-1.1 0-.2.1-.4.2-.5.1-.2.2-.2.2-.1.1.2.2.2.4.2.3 0 .5.1.8.1.2-.1.2-.2.3-.2.1-.1.2-.1.3-.1.1 0 .3.1.4 0 .7-.3 1.3-.3 2-.1.4.1.5.4.6.8.2.5 0 1.1 0 1.5 0 .4 0 .8-.1 1.1l-.3 1.5v.3c0 .3-.1.6-.3.8v.2c-.1.2-.1.2-.2.3-.2.2-.2.5-.2.8.1.1-.1.2-.1.4-.1.1 0 .2-.1.2 0 .1 0 .2-.1.2-.3.1-.1.3-.2.5v.1c.1-.1.1-.1.2-.1 0-.1.1-.2.1-.2v.3c0 .1-.1.1-.1.2-.1.2-.2.2-.2.5.1.2-.1.5-.2.8-.1 0-.1.1-.1.2s.1.2 0 .2c-.1.4-.2.8-.2 1.1 0 .4-.3.6-.3 1-.1.2-.1.4-.2.5l-.1.1c.4.2-.1.4.1.5l-.2.2v.1c.1.2.1.4-.1.5-.1.1-.1.2-.1.2.1.2.2.4.2.5-.2.2-.1.5-.2.8 0 .1 0 .2-.1.2-.3.2 0 .5-.2.8 0 .1 0 .2-.1.2v.2c.2.2 0 .4 0 .5.1.2.1.4.1.5 0 0-.1.1-.2.1l-.1-.1v.2h.3v.2c-.1.2-.2.2-.1.3 0 0 0 .2-.1.2-.1.1-.2.2.1.3.2.1 0 .2-.1.3-.2.3-.2.3-.1.6.2.1.1.2.1.4 0 .3.1.7-.1 1.1-.1.4.2.7.1 1.1 0 .5.1 1 .2 1.5.1.2.1.5.1.8v.3c.6.7.5 2.3 1.8 1.8.6-.2 1.3-1.1 1.7-1.6.9-1.3 1.9-2.4 2.7-3.8 1.4-2.7 2.8-4.8 4-7.9.2-.5 1-1.8 1-.7 0 1.5-1 3.2-1.6 4.7l-2.1 4.6c-.2.6-.6 1.1-1 1.7l-.8 1.1c-.1.2-.2.3-.2.5-.2.5-.8.8-1.1 1.3-.2.3-.6.5-.8.9-.1.2-.4.2-.5.4-.3.2-.6.5-.9.6-.2.1-.4.2-.6.2-.2.1-.5.2-.7.3-.4.1-.8.1-1.1.2-.3.1-.6.1-.9.2-.1 0-.2 0-.2-.1-.1-.2-.3-.2-.5-.2-.8-.3-1.7-.8-2.3-1.4-.8-.7-1.1-1.5-1.5-2.4-.4-.7-.4-1.5-.5-2.3-.2-.5-.2-1-.2-1.5v-.2c-.1 0-.2-.1-.2-.1-.1 0-.2.1-.2.1 0 .3-.2.5-.1.8 0 0-.1.1-.1.2 0-.1-.1-.1-.1-.2 0-.2-.1-.2-.2 0-.1.1-.2.2-.3.4-.2.2-.3.4-.4.6-.1.1-.1.2-.1.2L69 33c0 .1-.2.2-.2.2 0 .3-.3.2-.5.4l-.9.6c-.2.1-.2.2-.3.2-1.1.4-2.1.5-3.2.3-.2-.1-.3-.1-.5-.1-.9.1-1.7-.2-2.4-.7-.9-.5-1.5-1.1-2.1-2.1-.3.6-.6 1.1-.9 1.7l-1.6 2.2c-.3.5-.6 1.1-1 1.5-.5.8-1 1.4-1.8 1.9-1 .6-2.1.9-3.3.7-.9-.2-1.8-.6-2.4-1.3-.8-.7-1.1-1.6-1.5-2.6-.3-.8-.5-1.5-.6-2.3-.2-1.3-.4-2.5-.4-3.9.1-1.3 0-2.6 0-3.9V23c0-.5.1-1.1.1-1.8.1-.2.1-.5.1-.7 0-.1 0-.2.2-.1 0 .1.1.1.1.1.1-.2 0-.4.2-.4 0-.1-.1-.1-.1-.1-.1 0-.2.1-.2.1 0 .1-.1.2-.1.2 0-.1-.1-.1-.1-.2 0-.4.1-.8.1-1.1l.3-3 .2-2c.1-.9.2-1.9.3-2.8l.5-2.1v-1c0-1.2.2-2.4.1-3.7 0-.5-.1-1.1-.1-1.6-.1-.4-.2-.4-.5-.2-.8.5-1.4 1.2-2.1 1.9-.6.8-1.1 1.6-1.5 2.5-.3.8-.8 1.5-1.1 2.4l-.3.6c-.4.9-.7 1.9-.9 2.8-.2.4-.2.8-.4 1.2l-.4 2c-.1.4-.2.7-.3 1.1-.3.7-.5 1.4-.7 2.1v.8c0 .4.1.7 0 1.1-.1.3-.2.7 0 1.1v.1l-.2 1.3v.1c.2.6-.1 1.2-.2 1.8l.1.5c0 .8-.2 1.5-.2 2.2-.1.4-.1.8-.1 1.3 0 .2-.2.3-.1.5s.1.3.2.5c0 .2.2.3-.1.5-.1 0-.1.3 0 .4.2.4-.2.5-.3.6-.2.2-.2.2-.2.4v.5c-.1.2-.2.3-.3.2h-.2c.1.1.1.2.1.2.2.2 0 .2-.2.2-.1.1-.2.1-.3.2-.2.2-.2.2-.4.2-.2-.1-.4-.1-.5-.1-.1 0-.3-.2-.2.1 0 .1-.1.1-.2.1-.2-.1-.5.1-.8.2-.5.2-1 .2-1.5-.2-.3-.2-.5-.5-.8-.8 0 0 0-.1-.1-.1.1 0 .2-.1.2-.1.2 0 .4-.2.2-.5-.1-.2-.3-.3-.4-.5-.2-.2-.2-.4-.3-.5-.1-.1 0-.2-.1-.3 0-.2 0-.3-.1-.4-.2-.2-.2-.2-.2-.4-.1-.2-.1-.3-.2-.5l-.1-.1c-.1.1-.1.1-.1.2.1.2.1.3.2.5 0 .1-.1.2-.1.2l-.2-.2v-.7c-.1-.6-.1-1.1-.2-1.8v-.3c.1-.2.2-.5-.1-.6V27c.1-.9-.1-1.8-.2-2.7 0-.2.1-.5.2-.7v-.2c-.4-.6-.2-1.3-.2-2 0-.5-.1-.9-.1-1.3 0-.5.1-.9.2-1.3.2-.2.1-.5.2-.8 0 0-.1 0-.2-.1l-.1-.1v-.1l-1.1.7c-.2.2-.4.5-.6.7-.3.3-.5.8-1 1-.3.2-.5.5-.8.6l-.2.3c-.2.1-.2.2-.4.3-.4.2-.8.5-1.1.5-.6.2-1.1.4-1.8.5-.3.1-.2.3-.3.5-.2.5-.4 1.1-.7 1.5-.2.3-.4.7-.5 1-.2.5-.5.8-.8 1.3-.2.4-.4.8-.7 1.2l-1 1.1c-.2.2-.2.3-.4.4-.4.4-.8.7-1.2 1.1l-1.2 1.1c-.2.4-.5.7-.9.8-.4.3-.7.7-1.1 1-.2.2-.5.4-.8.5-.2.1-.3.2-.5.3-.6.1-1.1.1-1.8.2-.4.1-.7 0-1.1-.1-.6-.1-1.3-.1-1.9-.2-.4 0-.8-.2-1.2-.2-.5-.2-1-.2-1.5-.5-.5-.2-1-.5-1.5-.8-.3-.2-.5-.3-.8-.5-.2-.2-.2-.3-.3-.5-.1 0-.1-.1-.1-.2-.5-.1-.7-.5-.9-.9-.3-.3-.5-.8-.7-1.1L1.2 28l-.7-2.1c-.2-.6-.2-1.2-.4-1.8v-.4c-.1-.5-.1-.8-.1-1.2V22z"/></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"/></clipPath><linearGradient id="c" gradientUnits="userSpaceOnUse" y1="20.155" x2="88.519" y2="20.155"><stop offset="0" stop-color="#EB234B"/><stop offset="1" stop-color="#D10A7F"/></linearGradient><path d="M0 0h88.5v40.3H0z" clip-path="url(#b)" fill="url(#c)"/></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Wadowice" href="http://wadowice.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Wadowice</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Życie i styl" href="http://wadowice.naszemiasto.pl/zycieistyl/" class="atomsNavigationBreadcrumbs__link">Życie I Styl</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Moda" href="http://wadowice.naszemiasto.pl/zycieistyl/moda/" class="atomsNavigationBreadcrumbs__link">Moda</a></li></ul></div></nav>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('kat', ["moda-i-styl"]);
    });
</script>

  </div>
  <article class="layoutsArticle__container">
    <header
      class="layoutsArticle__header medium-narrow large-wide"
      data-event-position="layoutsArticle__header"
    >
              <header class="componentsArticleHeader component" data-event-position="componentsArticleHeader">
  <h1 class="componentsArticleHeader__title">
    Weekend wielkich zniżek: Kiermasz obuwia marki Badura na wiosnę/lato
  </h1>
      <span class="componentsArticleHeader__sponsored">
      Materiał partnera zewnętrznego 
    </span>
    <ul class="componentsArticleHeader__data">
    <li class="componentsArticleHeader__dataItem">
      <time datetime="20.03.2019 12:51">20.03.2019 12:51</time>
    </li>
    <li class="componentsArticleHeader__dataItem componentsArticleHeader__dataItem--updatedDate">
      <time datetime="20.03.2019 12:52">aktualizacja: 20.03.2019 12:52</time>
    </li>
          <li class="componentsArticleHeader__dataItem">
                  <a class="componentsArticleHeader__dataItemLink"
            href="http://wadowice.naszemiasto.pl"
            target="_blank"
            title="Wadowice NaszeMiasto.pl"
            rel="external noopener"
          >Wadowice NaszeMiasto.pl
          </a>
              </li>
      </ul>
</header>

    </header>
    <div
      class="layoutsArticle__info medium-narrow large-narrow"
      data-event-position="layoutsArticle__info"
    >
            </div>
    <div
      class="layoutsArticle__top medium-narrow large-narrow"
      data-event-position="layoutsArticle__top"
    >
              <div class="componentsArticleLead component" data-event-position="componentsArticleLead">W dniach 12-18 kwietnia odbędzie się wyjątkowy kiermasz obuwia, podczas którego będzie możliwość zakupienia butów marki Badura w atrakcyjnych cenach. Weekend wielkich zniżek rozpocznie się już piątek 12 kwietnia o godz. 9:00 i potrwa do czwartku do godz. 18:00. Kiermasz będzie miał miejsce na parkingu przy Biedronce w Wadowicach na ulicy Wałowej 3. Ceny już od 70 złotych!</div>



        <div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/38/af/5c9229616ba46_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://wadowice.naszemiasto.pl/artykul/zdjecia/weekend-wielkich-znizek-kiermasz-obuwia-marki-badura-na,5043989,artgal,t,id,tm.html"
          title=""
          rel="noopener"
          data-event-position="mainImgLink"
          aria-label="Zobacz galerię"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/38/af/5c9229616ba46_o_full.jpg"
            alt=""
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(7 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://wadowice.naszemiasto.pl/artykul/zdjecia/weekend-wielkich-znizek-kiermasz-obuwia-marki-badura-na,5043989,artgal,39988095,t,id,tm,zid.html"
            title=""
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/38/af/5c922961d4c1d_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://wadowice.naszemiasto.pl/artykul/zdjecia/weekend-wielkich-znizek-kiermasz-obuwia-marki-badura-na,5043989,artgal,39988097,t,id,tm,zid.html"
            title=""
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/1f/93/5c92296240407_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://wadowice.naszemiasto.pl/artykul/zdjecia/weekend-wielkich-znizek-kiermasz-obuwia-marki-badura-na,5043989,artgal,39988099,t,id,tm,zid.html"
            title=""
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/1f/93/5c922962b6305_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://wadowice.naszemiasto.pl/artykul/zdjecia/weekend-wielkich-znizek-kiermasz-obuwia-marki-badura-na,5043989,artgal,t,id,tm.html"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(7 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/9c/7e/5c92296318a0c_o_mini.jpg" alt=""></a></div></div></div>


    </div>
    <div
      class="layoutsArticle__body medium-narrow large-narrow"
      data-event-position="layoutsArticle__body"
    >
          <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
          <article class="componentsArticleContent component" data-event-position="componentsArticleContent" id="componentsArticleContent189391803"><div class="md"><p>Poprzednie edycje kiermaszów marki Badura cieszyły się ogromnym zainteresowaniem, a buty z kolekcji jesień/zima zyskały uznanie zarówno Pań, jak i Panów ceniących jakość i doskonałe wykonanie. Tym razem marka Badura przygotowała dla Klientów propozycje z kolekcji wiosna/lato, które zaskakują odważnymi wzorami, modnymi fasonami i wyrazistymi kolorami. </p><p><strong>Kolekcja wiosna/lato 2019 </strong></p><p>Najnowsza kampania na wiosnę/lato powstała w zabytkowych wnętrzach Pałacu w Nieborowie. Tym razem marka Badura pokazała zupełnie nowe oblicze, eksponując buty na tle barwnej scenografii w nowoczesnych, dynamicznych kadrach. Na zdjęciach wizerunkowych Badury po raz czwarty można zobaczyć Anetę Kręglicką, ambasadorkę marki. Oprócz niej w sesji zdjęciowej wzięły udział aż trzy modelki – znana z pierwszej kampanii Badura Icons Natalia Siódmiak, rudowłosa Julia Banaś oraz Patrycja Gardygajło. Męskie propozycje na nadchodzący sezon zaprezentował Aristotelis.</p><p>Badura Icons to czwarta z cyklu kampania, która pokazuje ultra kobiecą odsłonę marki Badura. Dzięki temu, że na planie udało się zgromadzić cztery zupełnie różne modelki, tegoroczna kampania w doskonały sposób oddała charakter kolekcji na wiosnę/lato, która jest wielobarwna, eklektyczna i zaskakująca. Kobiety ceniące markę Badura mają różne oblicza, a dzięki różnorodności propozycji na wiosnę lato każda z nich będzie mogła znaleźć coś dla siebie. Oprócz ikonicznych czółenek, w kolekcji pojawiły się botki i kozaki w klimacie boho, sportowe sneakersy oraz utrzymane w trendach klapki.</p><p>Każda z bohaterek sesji reprezentuje inny styl i energię – ich miks pozwolił stworzyć serię oryginalnych, kolorowych zdjęć, eksponujących zarówno atuty marki jak i radosny, bezpretensjonalny klimat sesji. Tym razem Aneta Kręglicka miała okazję zaprezentować się w zupełnie innej niż dotychczas konwencji. Okazałe, przykuwające uwagę wnętrza zabytkowego pałacu okazały się idealnym tłem dla szlachetnej urody i elegancji ambasadorki marki. Dominujące na zdjęciach kolory – czerwień, szmaragdowa zieleń oraz błękit – wydobyły atuty polskiej gwiazdy, podkreśliły też design butów. Na wybranych fotografiach pojawiły się również modele zaprojektowane przez Anetę Kręglicką, m.in. delikatne sandałki ozdobione nitami i klasyczne, czarne szpilki z wyszytym autografem.</p><div style="text-align:center"><p><a rel="nofollow" href="https://badura.pl"><img src="https://pliki.serwisyregionalne.pl/ckie/pliki_emisyjne/Kiermasz_Baner__Wadowice%202.jpg" alt=""/></a></p></div><p><strong>O marce Badura</strong></p><p>Sztuka tworzenia wysokiej jakości butów oraz kunszt wykonania to cechy wyróżniające polską markę Badura. Firma, założona w 1979 roku przez pana Zdzisława Badurę, od początku istnienia kultywuje przywiązanie do tradycji obuwniczych. Dlatego, mimo posiadania największej fabryki w Polsce, część kolekcji Badury w dalszym ciągu wykonywana jest w procesie <em>hand-made</em>. </p><p>Tradycje obuwnicze i czerpanie z wiedzy przekazywanej od 1979 roku wyznaczają kierunek, w którym rozwija się marka. W ciągu niecałych 40 lat niewielki zakład szewski, założony przez pana Zdzisława Badurę, zamienił się w prężnie prosperującą firmę z ponad pięćdziesięcioma punktami sprzedaży i największą fabryką obuwniczą w Polsce. Mimo że fabryka marki jest zaopatrzona w najlepszy sprzęt i nowoczesne technologie, Badura stawia przede wszystkim na wiedzę i doświadczenie rzemieślników, którzy dbają o każdy szczegół podczas produkcji kolekcji. Część modeli wyróżnia połączenie podeszwy z cholewką za pomocą ręcznego szycia. Ręczne wykonanie obuwia widoczne jest przede wszystkim w modelach uszytych ze skóry <em>crust</em>, czyli skóry licowej, przeznaczonej do ręcznego barwienia. W procesie <em>hand made</em>, skóra <em>crust</em> jest najpierw farbowana poprzez wcieranie barwnika, następnie przypalana i wykończona woskiem, co sprawia, że każda para butów jest niepowtarzalna. W produkcji Badura wykorzystuje wysokiej jakości skórzane podeszwy oraz najlepsze włoskie skóry,  m.in miękką, bydlęcą skórę <em>sauvage</em>, szlachetną kozią skórę, przeznaczoną do produkcji czółenek, oraz ręcznie farbowaną skórę <em>crust</em>.</p><p><strong> Kiermasz BADURA 12-18 kwietnia<br/>Biedronka, ul. Wałowa 3, Kraków<br/>piątek-czwartek w godzinach: 9-8 </strong></p></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo1412559360" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1412559360Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1412559360Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1412559360Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    (new Component.default('atomsArticleStickyVideo1412559360', 'atomsArticleStickyVideo'))
      .init({"content_id":"componentsArticleContent189391803"});
  });
</script><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title"><span class="componentsPromotionsVideo__label">polecane:</span>
        Flesz: Koniec świata jest blisko? Kilka już za nami...
      </p></div><div class="componentsPromotionsVideo__videoWrapper"><script type="text/javascript" src="//api.dmcdn.net/all.js"></script><div id="container-player-video1" class="atomsVideoPlayerDailymotion"><div id="player-video1"></div><script type="text/javascript">
    DM.player(document.getElementById('player-video1'), {
      video: 'x74hjsj',
      width: '640',
      height: '480',
      params: {
        mute: '0'
      }
    });
  </script><div id="dfp-video1" class=atomsVideoPlayerDailymotion__adContainer ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('video1', '');
        slot.appendResolution('640', '480');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
      });
</script><script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  google.ima = google.ima || [];

  PPAds.queue.push(function() {
      PPAds.initVideoAds(google.ima);
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('video1');
    var video = document.getElementById('player-video1');

    slot.setSource(PPAds.source.GAM_VIDEO, {videoPlayer: video, isMuted: false});
  });
</script></div><script>
  require.config({
    context: 'atoms/video/player-dailymotion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/video/player-dailymotion'], function(Component) {
    (new Component.default('atomsVideoPlayerDailymotion722754446', 'atomsVideoPlayerDailymotion'))
      .init({"player":{"id":"video1","video":"x74hjsj","width":640,"height":480}});
  });
</script></div></div></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    (new Component.default('componentsArticleContent189391803', 'componentsArticleContent'))
      .init({"internal_domains":[]});
  });
</script>

  

      </div>
    <aside
      class="layoutsArticle__tools medium-narrow large-wide"
      data-event-position="layoutsArticle__tools"
    >
        <div class="sticky">
        <div class="componentsArticleTools component" data-event-position="componentsArticleTools" id="componentsArticleTools1523185405" data-event-name="componentsArticleTools" data-event-type="click"><a
    id="componentsArticleTools1523185405Facebook"
    class="componentsArticleTools__button componentsArticleTools__button--facebook"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=facebook"
  ></a><a
    id="componentsArticleTools1523185405Twitter"
    class="componentsArticleTools__button componentsArticleTools__button--twitter"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=twitter"
  ></a><button
    id="componentsArticleTools1523185405Share"
    class="componentsArticleTools__button componentsArticleTools__button--share"
    name="share"
    data-event-position="button" data-event-params="link_img=share"
  ></button><div id="container"></div></div>
<script>
  require.config({
    context: 'components/article/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/js/compiled/",
    waitSeconds: 60
  })(['components/article/tools'], function(Component) {
    (new Component.default('componentsArticleTools1523185405', 'componentsArticleTools'))
      .init({"lead":"W dniach 12-18 kwietnia odb\u0119dzie si\u0119 wyj\u0105tkowy kiermasz obuwia, podczas kt\u00f3rego b\u0119dzie mo\u017cliwo\u015b\u0107 zakupienia but\u00f3w marki Badura w atrakcyjnych cenach. Weekend wielkich zni\u017cek rozpocznie si\u0119 ju\u017c pi\u0105tek 12 kwietnia o godz. 9:00 i potrwa do czwartku do godz. 18:00. Kiermasz b\u0119dzie mia\u0142 miejsce na parkingu przy Biedronce w Wadowicach na ulicy Wa\u0142owej 3. Ceny ju\u017c od 70 z\u0142otych!"});
  });
</script>

  </div>
    </aside>
    <div
      class="layoutsArticle__source medium-narrow large-narrow"
      data-event-position="layoutsArticle__source"
    >
            <div class="componentsArticleSource component" data-event-position="componentsArticleSource"></div>

    </div>
    <div
      class="layoutsArticle__comment medium-narrow large-wide"
      data-event-position="layoutsArticle__comment"
    >
              <section class="componentsArticleTags componentsArticleTags--withBorder component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/badura-wadowice.html"
          title="badura wadowice"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=badura_wadowice,index=1"
        >badura wadowice</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/kiermasz-obuwia-wadowice.html"
          title="kiermasz obuwia wadowice"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kiermasz_obuwia_wado...,index=2"
        >kiermasz obuwia wado...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/kiermasz-badura.html"
          title="kiermasz badura"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kiermasz_badura,index=3"
        >kiermasz badura</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="badura wadowice,kiermasz obuwia wadowice,kiermasz badura">
</section>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["badura-wadowice","kiermasz-obuwia-wadowice","kiermasz-badura"]);
    });
</script>


        <div class="atomsCell component" data-event-position="atomsCell">
                                
                        <div id="dfp-srodek2"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script>

            </div>

      </div>
    <aside
      class="layoutsArticle__right"
      data-event-position="layoutsArticle__right"
    >
        
<div class="layoutsWithSticky layoutsWithSticky--mediumNarrow layoutsWithSticky--largeWide"><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__1"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div></div><section class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__2"><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Finwald-w-mini-zoo-maja-nowe-zwierzatko-zdjecia%2C3577037%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/inwald-w-mini-zoo-maja-nowe-zwierzatko-zdjecia,3577037,artgal,t,id,tm.html" title="Inwałd. W Mini ZOO mają nowe zwierzątko [ZDJĘCIA]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/90/27/564f07fa50016_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/inwald-w-mini-zoo-maja-nowe-zwierzatko-zdjecia,3577037,artgal,t,id,tm.html" title="Inwałd. W Mini ZOO mają nowe zwierzątko [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Inwałd. W Mini ZOO mają nowe zwierzątko [ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fandrychow-palona-guma-i-ryk-silnikow-na-moto-show-2015%2C3377808%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/andrychow-palona-guma-i-ryk-silnikow-na-moto-show-2015,3377808,artgal,t,id,tm.html" title="Andrychów. Palona guma i ryk silników na Moto Show 2015 [WIDEO, ZDJĘCIA]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/3f/af/554e636718d14_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/andrychow-palona-guma-i-ryk-silnikow-na-moto-show-2015,3377808,artgal,t,id,tm.html" title="Andrychów. Palona guma i ryk silników na Moto Show 2015 [WIDEO, ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Andrychów. Palona guma i ryk silników na Moto Show 2015 [WIDEO, ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fbikini-skiing-2015-czyli-gorace-dziewczyny-na-nartach%2C3314239%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/bikini-skiing-2015-czyli-gorace-dziewczyny-na-nartach,3314239,artgal,t,id,tm.html" title="Bikini Skiing 2015, czyli gorące dziewczyny na nartach [ZDJĘCIA, WIDEO]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/94/d5/1808252_296788771_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/bikini-skiing-2015-czyli-gorace-dziewczyny-na-nartach,3314239,artgal,t,id,tm.html" title="Bikini Skiing 2015, czyli gorące dziewczyny na nartach [ZDJĘCIA, WIDEO]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Bikini Skiing 2015, czyli gorące dziewczyny na nartach [ZDJĘCIA, WIDEO]</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div></div></div></section><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__3"><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2IRobk2"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2IRobk2,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/11/07/5c7d2b8379d58_o,size,700x172,q,100,h,671b6b.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2TNIBiL"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2TNIBiL,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/0e/a3/5c8f5928c9f28_o,size,700x172,q,100,h,2fd9eb.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="http://oferta.naszemiasto.pl/nam-lokalnie-malopolskie"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div></div><div class="layoutsWithSticky__sticky" data-event-position="layoutsWithSticky__4"><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
      });
</script></div><script id="atomsAdsStickyRemove507715498__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove507715498__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></div></div></div>    </aside>
    <div
      class="layoutsArticle__bottom medium-narrow large-narrow"
      data-event-position="layoutsArticle__bottom"
    >
        <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>


<section>
    
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
    </div>
  </article>
  <div
    class="layoutsArticle__underGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__underGrid"
  >
      <div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell">
                                <div id="dfp-srodek5"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');
        slot.appendResolution('1150', '600');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script>

            </div>

<section>
  
  
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
  </div>
</main>
  
                <footer class="componentsNavigationFooter component" data-event-position="componentsNavigationFooter" id="componentsNavigationFooter1093087218" data-event-name="componentsNavigationFooter" data-event-type="click"><nav class="componentsNavigationFooter__bar"><a href="http://wadowice.naszemiasto.pl" data-event-position="logo" class="componentsNavigationFooter__logo" aria-label="Wróć do strony głównej"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a><div class="componentsNavigationFooter__menu medium-narrow large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1262552449" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/onas/"
          class="atomsMenu__link"
          rel="noopener"
          title="O naszemiasto.pl"
          data-event-position="link" data-event-params="link_label=O_naszemiasto.pl,link_index=1"
        >O naszemiasto.pl</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/marketing/"
          class="atomsMenu__link"
          rel="noopener"
          title="Marketing"
          data-event-position="link" data-event-params="link_label=Marketing,link_index=2"
        >Marketing</a></li><li class="atomsMenu__item js-item"><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-krakow#internet"
          class="atomsMenu__link"
          rel="noopener"
          title="Reklama"
          data-event-position="link" data-event-params="link_label=Reklama,link_index=3"
        >Reklama</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/mapa-serwisu/"
          class="atomsMenu__link"
          rel="noopener"
          title="Mapa serwisu"
          data-event-position="link" data-event-params="link_label=Mapa_serwisu,link_index=4"
        >Mapa serwisu</a></li><li class="atomsMenu__item js-item"><a href="http://kontakt.naszemiasto.pl"
          class="atomsMenu__link"
          rel="noopener"
          title="Kontakt"
          data-event-position="link" data-event-params="link_label=Kontakt,link_index=5"
        >Kontakt</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/regulamin/"
          class="atomsMenu__link"
          rel="noopener"
          title="Regulamin"
          data-event-position="link" data-event-params="link_label=Regulamin,link_index=6"
        >Regulamin</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/"
          class="atomsMenu__link"
          rel="noopener"
          title="Prywatność"
          data-event-position="link" data-event-params="link_label=Prywatnosc,link_index=7"
        >Prywatność</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/dostawca-vod"
          class="atomsMenu__link"
          rel="noopener"
          title="Dostawca VOD"
          data-event-position="link" data-event-params="link_label=Dostawca_VOD,link_index=8"
        >Dostawca VOD</a></li><li id="atomsMenu1262552449Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1262552449Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1262552449', 'atomsMenu'))
      .init();
  });
</script></div></nav><div class="componentsNavigationFooter__sites"><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy branżowe</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Ogloszenia,link_url=https%3A%2F%2Fgratka.pl"
              >Ogłoszenia</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/mieszkania/wadowice"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Mieszkania_Wadowice,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fmieszkania%2Fwadowice"
              >Mieszkania Wadowice</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Motoryzacja,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja"
              >Motoryzacja</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/domy/wadowice"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Domy_Wadowice,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fdomy%2Fwadowice"
              >Domy Wadowice</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca,link_url=https%3A%2F%2Fgratka.pl%2Fpraca"
              >Praca</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca/wadowice"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca_Wadowice,link_url=https%3A%2F%2Fgratka.pl%2Fpraca%2Fwadowice"
              >Praca Wadowice</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/dom-ogrod"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dom_i_ogrod,link_url=https%3A%2F%2Fgratka.pl%2Fdom-ogrod"
              >Dom i ogród</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja/osobowe/wadowice"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody_Wadowice,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja%2Fosobowe%2Fwadowice"
              >Samochody Wadowice</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy partnerskie</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskapress.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Grupa_wydawnicza,link_url=http%3A%2F%2Fwww.polskapress.pl%2F"
              >Grupa wydawnicza</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://naszemiasto.pl/wiadomosci24/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci,link_url=http%3A%2F%2Fnaszemiasto.pl%2Fwiadomosci24%2F"
              >Wiadomości</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Najnowsze_Informacje,link_url=https%3A%2F%2Fpolskatimes.pl%2F"
              >Najnowsze Informacje</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/aktualnosci/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Aktualnosci,link_url=https%3A%2F%2Fpolskatimes.pl%2Faktualnosci%2F"
              >Aktualności</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.motofakty.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody,link_url=https%3A%2F%2Fwww.motofakty.pl%2F"
              >Samochody</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.telemagazyn.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Program_TV,link_url=https%3A%2F%2Fwww.telemagazyn.pl%2F"
              >Program TV</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gol24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Pilka_nozna,link_url=https%3A%2F%2Fgol24.pl%2F"
              >Piłka nożna</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikpolski24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Polski,link_url=https%3A%2F%2Fdziennikpolski24.pl%2F"
              >Dziennik Polski</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Dzienniki regionalne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikbaltycki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Baltycki,link_url=https%3A%2F%2Fdziennikbaltycki.pl"
              >Dziennik Bałtycki</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dzienniklodzki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lodz,link_url=https%3A%2F%2Fdzienniklodzki.pl"
              >Wiadomości Łódź</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikzachodni.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Slask,link_url=https%3A%2F%2Fdziennikzachodni.pl"
              >Wiadomości Śląsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetakrakowska.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Gazeta_Krakowska,link_url=https%3A%2F%2Fgazetakrakowska.pl"
              >Gazeta Krakowska</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetawroclawska.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Wroclaw,link_url=https%3A%2F%2Fgazetawroclawska.pl%2F"
              >Wiadomości Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gloswielkopolski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Poznan,link_url=https%3A%2F%2Fgloswielkopolski.pl%2F"
              >Wiadomości Poznań</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://kurierlubelski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lublin,link_url=https%3A%2F%2Fkurierlubelski.pl%2F"
              >Wiadomości Lublin</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://expressilustrowany.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Express_Ilustrowany,link_url=https%3A%2F%2Fexpressilustrowany.pl%2F"
              >Express Ilustrowany</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy tematyczne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wadowice.naszemiasto.pl/dom/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Deweloperzy,link_url=http%3A%2F%2Fwadowice.naszemiasto.pl%2Fdom%2F"
              >Deweloperzy</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wspomnijbliskich.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Nekrologi,link_url=http%3A%2F%2Fwspomnijbliskich.pl"
              >Nekrologi</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.betfrog.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Typowanie_wynikow,link_url=http%3A%2F%2Fwww.betfrog.pl%2F"
              >Typowanie wyników</a></li></ul></section></div><div class="componentsNavigationFooter__description"><p class="componentsNavigationFooter__descriptionCopyrights">
      Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się
      w serwisie naszemiasto.pl podlegają ochronie.
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/onas/"
        data-event-position="descriptionLink" data-event-params="link_url=http://naszemiasto.pl/onas/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionBuy">
      Jesteś zainteresowany kupnem treści?
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/reklama"
        data-event-position="descriptionLink" data-event-params="link_url=http://ofirmie.gratka.pl/reklama/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionCompany">
      © 2000-2019
      <a class="componentsNavigationFooter__descriptionLink" target="_blank" rel="external noopener" href="http://polskapress.pl">Polska Press Sp. z o.o.</a></p></div></footer>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('miasto', "wadowice");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
    });
</script>

    

        
  

    
  
  
  <script>
  window.fbAsyncInit = function() {
    FB.init({ appId: '235398489840878', status: true, version: 'v2.6' });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    (new Component.default('', ''))
      .init({"adSlotsToResize":["gora1","srodek1","srodek2"],"siteHeaderId":"siteHeader"});
  });
</script>
      <style>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</style>

<div class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3" id="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa31266846351"><div class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__content"><div class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__wrapper"><p class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__header">
          Wykryliśmy, że nadal blokujesz reklamy...
        </p><p class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__text">
          To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
          Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
        </p><p class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__signature">
          Dziękujemy za Twoje wsparcie!
        </p><a class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
          Jasne, chcę odblokować
        </a><div class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__instruction">
          Przycisk nie działa ?
          <button id="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa31266846351ShowHelp" class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__showHelp">
            Skorzystaj z instrukcji.
          </button></div></div><button id="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa31266846351Enter" class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__enter">
        Odblokuję następnym razem
      </button><div class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__help a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__help--hide"><button  class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpCol"><span class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpNumber">1.</span><div class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpText">
            W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
          </div></div><div class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpCol"><img class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpCol"><span class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpNumber">2.</span><div class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpText">
            Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
          </div></div><div class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpCol"><img class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpCol"><span class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpNumber">3.</span><div class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpText">
            Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
          </div></div><div class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpCol"><img class="a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.19.15/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa31266846351 .a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa31266846351 .a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa31266846351 .a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa31266846351 .a6718fe793bf4b4d8cd44ab0e33ac600bc66dbaa3__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>

  
        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.9.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Weekend wielkich zniżek: Kiermasz obuwia marki Badura na wiosnę/lato');
          event.appendParam('id', '5043989');
          event.appendParam('created_at', '2019-03-20T12:51:05.000000+01:00');
          event.appendParam('edited_at', '2019-03-20T12:52:12.000000+01:00');
          event.appendParam('photo_count', '7');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'lidia.kmiecik');
          event.appendParam('tags', 'badura wadowice, kiermasz obuwia wadowice, kiermasz badura');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '1');
          event.appendParam('main_category', 'strona-kobiet');
          event.appendParam('path_category', '/strona-kobiet/moda-i-styl/');
    
    PPEvents.listen('article');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
