<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <title>Matura 2019 POLSKI. Co będzie na maturze z języka polskiego? Pytania z matury z języka polskiego ARKUSZE CKE 04 05 - NaszeMiasto.pl</title>
      <meta name="description" content="Matura 2019 z języka polskiego już 6 maja. Na napisanie matury podstawowej uczniowie będą mieli 170 minut, a na poziomie rozszerzonym (ta rozpocznie się o godz. 14) będą mieli 180 minut. Arkusze wraz z Odpowiedziami znajdziecie po południu na naszym serwisie.">
      <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

        <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:title" content="Matura 2019 POLSKI. Co będzie na maturze z języka polskiego? Pytania z matury z języka polskiego ARKUSZE CKE 04 05" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/a8/32/5ccfc088cf57a_o_full.jpg" >
  <meta property="og:title" content="Matura 2019 POLSKI. Co będzie na maturze z języka polskiego? Pytania z matury z języka polskiego ARKUSZE CKE 04 05" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:url" content="http://wadowice.naszemiasto.pl/artykul/matura-2019-polski-co-bedzie-na-maturze-z-jezyka-polskiego,5108745,artgal,t,id,tm.html" >
  <meta property="og:site_name" content="wadowice.naszemiasto.pl" >
  <meta property="og:type" content="article" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/a8/32/5ccfc088cf57a_o_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <link rel="canonical" href="https://gazetakrakowska.pl/matura-2019-polski-co-bedzie-na-maturze-z-jezyka-polskiego-pytania-z-matury-z-jezyka-polskiego-arkusze-cke-04-05/ar/14012683" >
  <meta property="article:published_time" content="2019-05-06T07:01:36.000000+02:00" >
  <meta property="article:modified_time" content="2019-05-06T07:21:25.000000+02:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Marlena Hebda" >
  <meta property="article:tag" content="matura 2019" >
  <meta property="article:tag" content="co było na maturze" >
  <meta property="article:tag" content="matura język polski" >
  <meta property="article:tag" content="matura polski 2019" >
  <meta property="article:tag" content="zadania matura polski" >
  <meta property="article:tag" content="matura arkusza cke" >
 
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>

    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.10.3/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.10.3/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

<script src='//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js'></script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var _YB = _YB || {
      bm: function () {
        return (Math.random() >= 0.1 ? '1' : '0');
      }
    };
    PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  });
  PPAds.queue.push(function() {
    window.PPAds.listenTo(window.PPAds.event.SLOTS_READY, function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
  });
</script>

<script>var PPAdsConfig = { loadAdsSetup: false }</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.23.0/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"pozostale","pageType":null})
      .setDefaultTargeting('typstr', 'pozostale');

        if (typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }
    
        if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend()
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.21.15');
      });
  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>

  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/css/_colors/blue.css"></noscript>

<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/libs/lazysizes.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/libs/ls.unveilhooks.min.js"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  </head>

  <body class="nsk">
    

                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

  
  
            <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gazetakrakowska.pl/matura-2019-polski-co-bedzie-na-maturze-z-jezyka-polskiego-pytania-z-matury-z-jezyka-polskiego-arkusze-cke-04-05/ar/14012683",
    "headline": "Matura 2019 POLSKI. Co b\u0119dzie na maturze z j\u0119zyka polskiego? Pytania z matury z j\u0119zyka polskiego ARKUSZE CK",
    "description": "Matura 2019 z j\u0119zyka polskiego ju\u017c 6 maja. Na napisanie matury podstawowej uczniowie b\u0119d\u0105 mieli 170 minut, a na poziomie rozszerzonym (ta rozpocznie si\u0119 o godz. 14) b\u0119d\u0105 mieli 180 minut. Arkusze wraz z Odpowiedziami znajdziecie po po\u0142udniu na naszym serwisie.",
    "datePublished": "2019-05-06T07:01:36.000000+02:00",
    "dateModified": "2019-05-06T07:01:36.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Marlena Hebda"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Wadowice Nasze Miasto",
        "url": "http://wadowice.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/8c/20/5ccfbfb238c0b_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>

  
  
    
  
      <div id="siteHeader" class="componentsSiteHeader">
  <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
      });
</script>

      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1762045696"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'wadowice');
          event.appendParam('province', 'malopolskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Wiadomosci_Wadowice,link_url=http%3A%2F%2Fwadowice.naszemiasto.pl%2Fwydarzenia%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://wadowice.naszemiasto.pl/wydarzenia/" rel="noopener">Wiadomości Wadowice</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="http://wadowice.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1762045696Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://wadowice.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="http://wadowice.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://wadowice.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://wadowice.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1078787746" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu1078787746Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1078787746Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsMenu1078787746', 'atomsMenu'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1762045696Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1762045696', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>

</div>
    
      <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
      });
</script>

            </div>
  
  
<main><article class="layoutsGrid layoutsGrid--first"><header class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://wadowice.naszemiasto.pl",
                "name": "Wadowice"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://wadowice.naszemiasto.pl/wydarzenia/",
                "name": "Wiadomo\u015bci Krak\u00f3w, Wydarzenia Krak\u00f3w"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Wadowice" href="http://wadowice.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Wadowice</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Wiadomości Kraków, Wydarzenia Kraków" href="http://wadowice.naszemiasto.pl/wydarzenia/" class="atomsNavigationBreadcrumbs__link">Wiadomości Kraków, Wydarzenia Kraków</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","matura"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead978772642"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Matura 2019 POLSKI. Co będzie na maturze z języka polskiego? Pytania z matury z języka polskiego ARKUSZE CKE 04 05</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><span class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" ><span class="atomsArticleAuthor__avatar lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/author.svg"></span><span class="atomsArticleAuthor__name ">Marlena Hebda</span></span><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead978772642PublishedAt"
        ><time datetime="06.05.2019 07:01:36" title="06.05.2019 07:01:36">06.05.2019</time></span><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead978772642EditedAt"
        >Zaktualizowano&nbsp;<time datetime="06.05.2019 07:21:25" title="06.05.2019 07:21:25">06.05.2019</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead978772642', 'atomsArticleHead'))
        .init({"published_at":"2019-05-06T07:01:36.000000+02:00","edited_at":"2019-05-06T07:21:25.000000+02:00"});
    }
  });
</script></header><div class="layoutsGrid__left  medium-narrow large-narrow" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/a8/32/5ccfc088cf57a_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://wadowice.naszemiasto.pl/artykul/zdjecia/matura-2019-polski-co-bedzie-na-maturze-z-jezyka-polskiego,5108745,artgal,t,id,tm.html"
          title="Matura 2019 POLSKI. Co będzie na maturze z języka polskiego?"
          rel="noopener"
          data-event-position="mainImgLink"
          aria-label="Zobacz galerię"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/a8/32/5ccfc088cf57a_o_full.jpg"
            alt="Matura 2019 POLSKI. Co będzie na maturze z języka polskiego?"
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(13 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription">
            Matura 2019 POLSKI. Co będzie na maturze z języka polskiego?
          </span><span class="componentsArticleGallery__author">Joanna Urbaniec </span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
          class="componentsArticleGallery__thumbnailLink"
          href="http://wadowice.naszemiasto.pl/artykul/zdjecia/matura-2019-polski-co-bedzie-na-maturze-z-jezyka-polskiego,5108745,artgal,41347349,t,id,tm,zid.html"
          title=""
          rel="noopener"
        ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/8c/20/5ccfbfb238c0b_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
          class="componentsArticleGallery__thumbnailLink"
          href="http://wadowice.naszemiasto.pl/artykul/zdjecia/matura-2019-polski-co-bedzie-na-maturze-z-jezyka-polskiego,5108745,artgal,41347351,t,id,tm,zid.html"
          title=""
          rel="noopener"
        ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/8c/20/5ccfbfb297505_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
          class="componentsArticleGallery__thumbnailLink"
          href="http://wadowice.naszemiasto.pl/artykul/zdjecia/matura-2019-polski-co-bedzie-na-maturze-z-jezyka-polskiego,5108745,artgal,41347353,t,id,tm,zid.html"
          title=""
          rel="noopener"
        ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/8c/20/5ccfbfb2d5a6b_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
          class="componentsArticleGallery__thumbnailLink"
          href="http://wadowice.naszemiasto.pl/artykul/zdjecia/matura-2019-polski-co-bedzie-na-maturze-z-jezyka-polskiego,5108745,artgal,t,id,tm.html"
          title=""
          rel="noopener"
        ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(13 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/4f/6e/5ccfbfb34204a_o_mini.jpg" alt=""></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Matura 2019 z języka polskiego już 6 maja. Na napisanie matury podstawowej uczniowie będą mieli 170 minut, a na poziomie rozszerzonym (ta rozpocznie się o godz. 14) będą mieli 180 minut. Arkusze wraz z Odpowiedziami znajdziecie po południu na naszym serwisie.</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent1770585272"><div class="md"><h2>Matura 2019 - język polski p. podstawowy</h2><p>Obowiązkowy egzamin maturalny 2018 z języka polskiego odbył się 4 maja. Za wszystkie zadania abiturienci mogli uzyskać  w sumie 70 pkt. Uczniowie na wykonanie zadań dotyczących tekstu oraz napisanie wypracowania na jeden z dwóch przedstawionych tematów mieli 170 min. </p><h2>Matura 2019 - język polski. Tematy wypracowań  z języka polskiego – matura 2018</h2><p>Na maturze podstawowej z języka polskiego uczniowie musieli zmierzyć się z napisaniem rozprawki na jeden z dwóch następujących tematów:</p><ol><li>„Tęsknota – siła niszcząca czy budująca ludzkie życie? Rozważ problem i uzasadnij swoje zdanie, odwołując się do fragmentu „Lalki”, całej powieści Bolesława Prusa oraz wybranego innego tekstu kultury.
</li><li>Zinterpretuj podany utwór. Podaj tezę interpretacyjną i ją uzasadnij. Do zinterpretowania uczniowie dostali wiersz Ernesta Brylla pt. „Bądźmy dla siebie bliscy bo nas rozdzielają”.
</li></ol><p><strong><a href="https://gazetawroclawska.pl/matura-2018-jezyk-polski-co-bylo-na-polskim-odpowiedzi-z-polskiego-tematy-matura-polski-arkusze-cke/ar/13144929">Czytaj: MATURA 2018 JĘZYK POLSKI PRZECIEKI</a></strong><br/>Większość uczniów wybrała pierwszy temat wypracowania, czyli rozprawkę. Jak później komentowali maturzyści, jej napisanie  było łatwiejsze, ponieważ podobne lub te same tematy były omawiane podczas zajęć szkolnych. </p><p><strong>Oprócz tego abiturienci musieli zmierzyć się z artykułem Wojciecha Bonowicza pt. „Profesja stulecia”, jak również „Laudatio” Włodzimierza Wójcika.</strong></p></div><div class="md"><h2>Matura 2019. Język polski podstawowy – zadania zamknięte</h2><p>W zeszłym roku uczniowie musieli wykonać 12 zadań zamkniętych oraz otwartych dotyczących przytoczonych fragmentów tekst, m.in. o nadaniu Tadeuszowi Różewiczowi tytułu doktora honoris causa Uniwersytetu Śląskiego. Polegały one na streszczeniu tekstu źródłowego, połączeniu epilogu „Pana Tadeusza” z wierszem „Chleb” Tadeusza Różewicza, uzasadnieniu podanych twierdzeń lub wypisaniu przykładów etykiety językowej oraz podaniu funkcji zdań z tekstu. </p><p><strong>Ta część egzaminu okazała się dla abiturientów dużo trudniejsza. Zdaniem uczniów zadania nieraz były podchwytliwe i wymagały głębszego zastanowienia się.</strong></p><h2>Matura 2019. Co było na maturze z języka polskiego - poziom rozszerzony</h2><p>W zeszłym roku egzamin maturalny z języka polskiego rozszerzonego rozpoczął się o godzinie 14 i trwał 180 minut. Przystąpiły do niego ponad 54 tys. uczniów. Maturzyści mieli do wyboru 2 teksty. </p><p>Pierwszy z nich polegał na określeniu, jaki problem podejmuje Bogdan Zeler w tekście pod tytułem „Poezja i filozofia”, zajęciu stanowiska wobec rozwiązania przyjętego przez autora oraz odwołaniu się do tekstu, jak również innych tekstów kultury. Praca powinna liczyć co najmniej 300 słów. </p><p><strong>Natomiast drugi temat do wyboru polegał na dokonaniu interpretacji porównawczej dwóch wierszy, czyli „Nerwów” Cypriana Kamila Norwida oraz „pod dworcem głównym w warszawie” Józefa Czechowicza. W tym wypadku praca tak samo musiała liczyć minimum 300 słów.</strong></p></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/e8603b50-2820-9450-b34e-6a4ba05bf7d1,22674dde-2b04-4e5f-4ace-0736a0c3e192,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"><p><em>Autor: Joanna Urbaniec</em></p><p><strong>POLECAMY - KONIECZNIE SPRAWDŹ:</strong></p><div style="display:flex; padding: 10px 0 0 3px; flex-wrap:wrap;border:1px solid lightgray; width:fit-content"><br><br><div style="text-align:center; width: 200px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://dziennikpolski24.pl//wampiry-z-krakowa-10-najbardziej-brutalnych-zbrodni-ktore-wstrzasnely-miastem/ar/13951933"><img src="https://d-pt.ppstatic.pl/kadry/k/r/1/81/04/5c850d876ebec_o.jpg?1552223636" style="width:auto; height:130px"/><p style="font-size:14px"><b>Wampiry z Krakowa. 10 najbardziej brutalnych zbrodni, które wstrząsnęły miastem</b></p></a></div><br><br><div style="text-align:center; width: 200px; overflow: hidden; flex: 1 0 auto; margin-right:3px;"><a href="https://dziennikpolski24.pl/najpiekniejsze-polskie-cheerleaderki-olsniewaja-uroda-zobacz-zdjecia/ga/13626860/zd/31959244"><img src="https://d-pt.ppstatic.pl/kadry/k/r/1/98/dd/5bd75718eeb33_o.jpg?1544603006" style="width:auto; height:130px"/><p style="font-size:14px"><b>Piękne polskie cheerleaderki. Olśniewają urodą!</b></p></a></div><br><br><div style="text-align:center; width: 200px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://dziennikpolski24.pl/piekne-zony-i-dziewczyny-polskich-skoczkow-dla-nich-chce-sie-wygrywac-zdjecia/ga/13830518/zd/33448286"><img src="https://d-pt.ppstatic.pl/k/r/1/d0/d7/5c49889a8e7f9_p.jpg?1549874889" style="width:auto; height:130px"/><p style="font-size:14px"><b>Żony i dziewczyny polskich skoczków. Dla nich warto wygrywać!</b></p></a></div><br><br><div style="text-align:center; width: 200px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://dziennikpolski24.pl/top-15-najbardziej-luksusowych-domow-w-krakowie-na-sprzedaz-zdjecia/ar/13939577"><img src="https://d-pt.ppstatic.pl/kadry/k/r/1/93/c2/5c7e8db64c859_o.jpg?1551797687" style="width:auto; height:130px"/><p style="font-size:14px"><b>TOP 15 najbardziej luksusowych domów w Krakowie</b></p></a></div><br><br><div style="text-align:center; width: 200px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="http://krakow.naszemiasto.pl/artykul/fashion-from-polskie-ulice-nie-do-wiary-ze-wyszli-tak,5019044,artgal,t,id,tm.html"><img src="https://d-nm.ppstatic.pl/kadr/k/r/50/c5/5c7c22314d79d_o,size,933x0,q,70,h,28dd49.jpg" style="width:auto; height:130px"/><p style="font-size:14px"><b>Fashion from polskie ulice. Nie do wiary, że wyszli tak między ludzi!</b></p></a></div><br><br><div style="text-align:center; width: 200px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="http://krakow.naszemiasto.pl/artykul/malopolska-oto-alimenciarze-ktorych-szuka-policja,5016686,artgal,t,id,tm.html"><img src="https://d-pt.ppstatic.pl/kadry/k/r/1/23/93/5c82050353d28_o.jpg?1552025673" style="width:auto; height:130px"/><p style="font-size:14px"><b>Oto alimenciarze z Małopolski, których szuka policja</b></p></a></div><br><br><div style="text-align:center; width: 200px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="http://krakow.naszemiasto.pl/artykul/zaufaj-mi-jestem-architektem-pomyslowosc-ludzka-naprawde,4804043,gal,t,id,tm.html"><img src="https://d-nm.ppstatic.pl/kadr/k/r/15/3f/589b402784e8c_o.jpg?" style="width:auto; height:130px"/><p style="font-size:14px"><b>Zaufaj mi, jestem architektem! Pomysłowość ludzka naprawdę nie zna granic</b></p></a></div><br><br><div style="text-align:center; width: 200px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="http://krakow.naszemiasto.pl/artykul/nie-powinienes-zostawiac-dzieci-ze-zwierzetami-oto-dowody,4094712,artgal,t,id,tm.html"><img src="https://d-nm.ppstatic.pl/kadr/k/r/dd/78/58fdc7d3549b0_o.jpg?" style="width:auto; height:130px"/><p style="font-size:14px"><b>Nie powinieneś zostawiać dzieci ze zwierzętami. Oto dowody!</b></p></a></div><br><br><div style="text-align:center; width: 200px; overflow: hidden; flex: 1 0 auto; margin-right:3px;"><a href="http://zakopane.naszemiasto.pl/artykul/dziwactwa-w-tatrach-tak-zachowuja-sie-turysci-w-gorach,5005942,artgal,t,id,tm.html"><img src="https://d-pt.ppstatic.pl/kadry/k/r/1/27/77/5c769b412d81a_o.jpg?1551276927" style="width:auto; height:130px"/><p style="font-size:14px"><b>Dziwactwa w Tatrach. Tak zachowują się turyści w górach</b></p></a></div></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo54659690" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo54659690Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo54659690Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo54659690Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo54659690', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent1770585272"});
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent1770585272', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
      });
</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*8905168b0f4fc78e1f6150797aa82607&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
      <p class="atomsArticleFootSource component" data-event-position="atomsArticleFootSource"><span class="atomsArticleFootSource__label" data-event-position="atomsArticleFootSource__label">Materiał oryginalny: </span><a class="atomsArticleFootSource__link" data-event-position="atomsArticleFootSource__link" href="https://gazetakrakowska.pl/matura-2019-polski-co-bedzie-na-maturze-z-jezyka-polskiego-pytania-z-matury-z-jezyka-polskiego-arkusze-cke-04-05/ar/14012683">Matura 2019 POLSKI. Co będzie na maturze z języka polskiego? Pytania z matury z języka polskiego ARKUSZE CKE 04 05 - Gazeta Krakowska</a></p>
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=matura_2019,index=1"
        href="http://wadowice.naszemiasto.pl/tag/matura-2019.html"
        title="matura 2019"
        rel="noopener"
      >matura 2019</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=co_bylo_na_maturze,index=2"
        href="http://wadowice.naszemiasto.pl/tag/co-bylo-na-maturze.html"
        title="co było na maturze"
        rel="noopener"
      >co było na maturze</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=matura_jezyk_polski,index=3"
        href="http://wadowice.naszemiasto.pl/tag/matura-jezyk-polski.html"
        title="matura język polski"
        rel="noopener"
      >matura język polski</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=matura_polski_2019,index=4"
        href="http://wadowice.naszemiasto.pl/tag/matura-polski-2019.html"
        title="matura polski 2019"
        rel="noopener"
      >matura polski 2019</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=zadania_matura_polsk...,index=5"
        href="http://wadowice.naszemiasto.pl/tag/zadania-matura-polski.html"
        title="zadania matura polski"
        rel="noopener"
      >zadania matura polsk...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=matura_arkusza_cke,index=6"
        href="http://wadowice.naszemiasto.pl/tag/matura-arkusza-cke.html"
        title="matura arkusza cke"
        rel="noopener"
      >matura arkusza cke</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" id="atomsArticleFootTools1412804945"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Dodaj komentarz
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools1412804945Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools1412804945Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools1412804945Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools1412804945Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools1412804945', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["matura-2019","co-bylo-na-maturze","matura-jezyk-polski","matura-polski-2019","zadania-matura-polski","matura-arkusza-cke"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" id="atomsCommentsSection1661704922"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection1661704922Layer"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1661704922LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
        Komentarze
        <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection1661704922ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection1661704922Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm" id="atomsCommentsForm1437966298" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm1437966298Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm1437966298QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm1437966298QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm1437966298QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm1437966298QuotationInput" rows="4"></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm1437966298ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm1437966298Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm1437966298NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm1437966298NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm1437966298Recaptcha" class="g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" id="atomsCommentsForm1437966298Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm1437966298', 'atomsCommentsForm'))
        .init({"article_id":"16471163","csrf_token":"mHg5LOWzHh1iEM8ilHbjC65IS6fhF7RyWvSOMAwYb3k","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection1661704922"});
    }
  });
</script><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing1132020370" data-comment-listing><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing1132020370NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing1132020370Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1132020370', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection1661704922","article_id":"16471163","list_url":"comments\/list","limit":"15","page":"1","total":-1});
    }
  });
</script><button
        class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
        id="atomsCommentsSection1661704922LoadMore"
        style="display:none"
      >Pokaż więcej</button></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection1661704922', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div></div><aside class="layoutsGrid__right " data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Falkoholowy-ranking-gmin-w-wadowicach-przepijaja-najwiecej%2C5096185%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/alkoholowy-ranking-gmin-w-wadowicach-przepijaja-najwiecej,5096185,artgal,t,id,tm.html" title="W papieskim mieście przepijają najwięcej pieniędzy" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/78/59/5cc1877696ba1_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/alkoholowy-ranking-gmin-w-wadowicach-przepijaja-najwiecej,5096185,artgal,t,id,tm.html" title="W papieskim mieście przepijają najwięcej pieniędzy" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">W papieskim mieście przepijają najwięcej pieniędzy</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fperegrynacja-relikwii-sw-bernardyna-ze-sieny-w-sanktuarium%2C5108307%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/peregrynacja-relikwii-sw-bernardyna-ze-sieny-w-sanktuarium,5108307,artgal,t,id,tm.html" title="Peregrynacja relikwii św. Bernardyna ze Sieny" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/ba/92/5cced46e6a594_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/peregrynacja-relikwii-sw-bernardyna-ze-sieny-w-sanktuarium,5108307,artgal,t,id,tm.html" title="Peregrynacja relikwii św. Bernardyna ze Sieny" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Peregrynacja relikwii św. Bernardyna ze Sieny</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fsnieg-sypie-w-powiecie-wadowickim-na-leskowcu-rano-zrobilo%2C5108073%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/snieg-sypie-w-powiecie-wadowickim-na-leskowcu-rano-zrobilo,5108073,art,t,id,tm.html" title="Śnieg w powiecie wadowickim. W górach biało" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/f0/cb/5cce9b5e65af1_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/snieg-sypie-w-powiecie-wadowickim-na-leskowcu-rano-zrobilo,5108073,art,t,id,tm.html" title="Śnieg w powiecie wadowickim. W górach biało" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Śnieg w powiecie wadowickim. W górach biało</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fdwie-kolizje-w-ciagu-nocy-w-brzezince-i-na-obwodnicy%2C5107127%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/dwie-kolizje-w-ciagu-nocy-w-brzezince-i-na-obwodnicy,5107127,artgal,t,id,tm.html" title="Powiat wadowicki. Dwie kolizje w ciągu nocy" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/87/35/5ccd3bec1a0e7_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/dwie-kolizje-w-ciagu-nocy-w-brzezince-i-na-obwodnicy,5107127,artgal,t,id,tm.html" title="Powiat wadowicki. Dwie kolizje w ciągu nocy" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Powiat wadowicki. Dwie kolizje w ciągu nocy</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Flanckorona-wycieli-drzewa-na-zabytkowym-cmentarzu-posadzili%2C5103555%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/lanckorona-wycieli-drzewa-na-zabytkowym-cmentarzu-posadzili,5103555,artgal,t,id,tm.html" title="Gmina ścięła stare drzewa, sadzi nowe na swój koszt" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/71/b6/5cc897970f9cf_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/lanckorona-wycieli-drzewa-na-zabytkowym-cmentarzu-posadzili,5103555,artgal,t,id,tm.html" title="Gmina ścięła stare drzewa, sadzi nowe na swój koszt" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Gmina ścięła stare drzewa, sadzi nowe na swój koszt</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fstryszow-samochod-dachowal-ranna-kobieta-zabrana-do%2C5106117%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/stryszow-samochod-dachowal-ranna-kobieta-zabrana-do,5106117,artgal,t,id,tm.html" title="Stryszów. Samochód dachował. Ranna kobieta zabrana do szpitala " rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/d3/46/5ccbf56bb6172_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/stryszow-samochod-dachowal-ranna-kobieta-zabrana-do,5106117,artgal,t,id,tm.html" title="Stryszów. Samochód dachował. Ranna kobieta zabrana do szpitala " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Stryszów. Samochód dachował. Ranna kobieta zabrana do szpitala </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjaroszowice-zderzenie-dwoch-osobowek-trzy-osoby-w-szpitalu%2C5105445%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/jaroszowice-zderzenie-dwoch-osobowek-trzy-osoby-w-szpitalu,5105445,artgal,t,id,tm.html" title="Wypadek w Jaroszowicach, trzy osoby przewiezione do szpitala" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/b8/77/5ccad6ec52bb0_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/jaroszowice-zderzenie-dwoch-osobowek-trzy-osoby-w-szpitalu,5105445,artgal,t,id,tm.html" title="Wypadek w Jaroszowicach, trzy osoby przewiezione do szpitala" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wypadek w Jaroszowicach, trzy osoby przewiezione do szpitala</h3></a></div></div></div></div><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/wydarzenia/prezenty-komunijne#cid=28073&amp;crid=256766&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/wydarzenia/prezenty-komunijne#cid=28073&crid=256766&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/97/3b/5cbec3374dc29_o,size,700x172,q,100,h,518c36.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2TNIBiL"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2TNIBiL,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/0e/a3/5c8f5928c9f28_o,size,700x172,q,100,h,2fd9eb.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="/lokalne-oferty"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
      });
</script></div></div><script id="atomsAdsStickyRemove233813812__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove233813812__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom  medium-narrow large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1159876608"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjaroszowice-zderzenie-dwoch-osobowek-trzy-osoby-w-szpitalu%2C5105445%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/jaroszowice-zderzenie-dwoch-osobowek-trzy-osoby-w-szpitalu,5105445,artgal,t,id,tm.html" title="Wypadek w Jaroszowicach, trzy osoby przewiezione do szpitala" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/b8/77/5ccad6ec52bb0_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/jaroszowice-zderzenie-dwoch-osobowek-trzy-osoby-w-szpitalu,5105445,artgal,t,id,tm.html" title="Wypadek w Jaroszowicach, trzy osoby przewiezione do szpitala" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wypadek w Jaroszowicach, trzy osoby przewiezione do szpitala</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fwadowice-burmistrz-wycofuje-sie-z-likwidacji-darmowego-busa%2C5103569%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/wadowice-burmistrz-wycofuje-sie-z-likwidacji-darmowego-busa,5103569,artgal,t,id,tm.html" title="Burmistrz Wadowic zmienił zdanie. Miejski bus bez biletów" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/43/73/5cc89c0440c62_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/wadowice-burmistrz-wycofuje-sie-z-likwidacji-darmowego-busa,5103569,artgal,t,id,tm.html" title="Burmistrz Wadowic zmienił zdanie. Miejski bus bez biletów" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Burmistrz Wadowic zmienił zdanie. Miejski bus bez biletów</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fandrychow-samochod-wjechal-pod-pociag-jedna-osoba-ranna%2C5102283%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/andrychow-samochod-wjechal-pod-pociag-jedna-osoba-ranna,5102283,artgal,t,id,tm.html" title="Andrychów. Wjechała pod pociąg. Jedna osoba ranna" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/9c/18/5cc7fb0faa303_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/andrychow-samochod-wjechal-pod-pociag-jedna-osoba-ranna,5102283,artgal,t,id,tm.html" title="Andrychów. Wjechała pod pociąg. Jedna osoba ranna" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Andrychów. Wjechała pod pociąg. Jedna osoba ranna</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fwadowice-wprowadzaja-oplaty-za-przejazd-miejskim-busem%2C5100789%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/wadowice-wprowadzaja-oplaty-za-przejazd-miejskim-busem,5100789,artgal,t,id,tm.html" title="Wadowice. Koniec darmowej jazdy miejskim busem" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0d/cd/5cc6a9f2544ed_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/wadowice-wprowadzaja-oplaty-za-przejazd-miejskim-busem,5100789,artgal,t,id,tm.html" title="Wadowice. Koniec darmowej jazdy miejskim busem" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wadowice. Koniec darmowej jazdy miejskim busem</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fzygodowice-poranna-akcja-strazakow-palila-sie-stodola-w-wsi%2C5099053%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/zygodowice-poranna-akcja-strazakow-palila-sie-stodola-w-wsi,5099053,art,t,id,tm.html" title="Paliła się stodoła w wsi Zygodowice" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/09/97/5cc4059e1b4cb_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/zygodowice-poranna-akcja-strazakow-palila-sie-stodola-w-wsi,5099053,art,t,id,tm.html" title="Paliła się stodoła w wsi Zygodowice" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Paliła się stodoła w wsi Zygodowice</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fandrychow-kolizja-samochodu-z-pociagiem-na-przejezdzie%2C5098703%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/andrychow-kolizja-samochodu-z-pociagiem-na-przejezdzie,5098703,art,t,id,tm.html" title="Samochód zderzył się z pociągiem na przejeździe kolejowym" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/14/41/5cc32c20f0d6c_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/andrychow-kolizja-samochodu-z-pociagiem-na-przejezdzie,5098703,art,t,id,tm.html" title="Samochód zderzył się z pociągiem na przejeździe kolejowym" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Samochód zderzył się z pociągiem na przejeździe kolejowym</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div></div></div>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1159876608', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');
        slot.appendResolution('1150', '600');
        slot.appendResolution('980', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fegzamin-osmoklasisty-2019-polski-odpowiedzi-egzamin%2C5082641%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/egzamin-osmoklasisty-2019-polski-odpowiedzi-egzamin,5082641,artgal,t,id,tm.html" title="Egzamin ósmoklasisty z j. polskiego" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0c/55/5cb466a2498d2_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-osmoklasisty.html"
          title="egzamin ósmoklasisty"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=egzamin_osmoklasisty,index=1"
        >egzamin ósmoklasisty</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-8-klasisty.html"
          title="egzamin 8-klasisty"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=egzamin_8-klasisty,index=2"
        >egzamin 8-klasisty</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-po-8-klasie-2019.html"
          title="egzamin po 8 klasie 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=egzamin_po_8_klasie_...,index=3"
        >egzamin po 8 klasie ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/szkola-podstawowa-egzamin.html"
          title="szkoła podstawowa egzamin"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=szkola_podstawowa_eg...,index=4"
        >szkoła podstawowa eg...</a></li></ul><meta itemprop="keywords" content="0,1,2,3"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/egzamin-osmoklasisty-2019-polski-odpowiedzi-egzamin,5082641,artgal,t,id,tm.html" title="Egzamin ósmoklasisty z j. polskiego" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Egzamin ósmoklasisty z j. polskiego</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Egzamin ósmoklasisty 2019. W poniedziałek, 15 kwietnia uczniowie przystąpili egzaminu ósmoklasisty. Egzamin ósmoklasisty 2019  obejmował wiadomości i umiejętności określone ‎w podstawie programowej kształcenia w odniesieniu do wybranych przedmiotów ‎nauczanych w klasach I–VIII. N...</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fegzamin-osmoklasisty-polski-2019-odpowiedzi-zadania-arkusze%2C5082983%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/egzamin-osmoklasisty-polski-2019-odpowiedzi-zadania-arkusze,5082983,artgal,t,id,tm.html" title="Egzamin ósmoklasisty POLSKI 2019 - odpowiedzi, zadania, arkusze CKE" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/c4/86/5cb47f12cc575_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-osmoklasisty.html"
          title="Egzamin ósmoklasisty"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Egzamin_osmoklasisty,index=1"
        >Egzamin ósmoklasisty</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-osmoklasisty-polski.html"
          title="egzamin ósmoklasisty polski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=egzamin_osmoklasisty...,index=2"
        >egzamin ósmoklasisty...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-osmoklasisty-arkusze.html"
          title="egzamin ósmoklasisty arkusze"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=egzamin_osmoklasisty...,index=3"
        >egzamin ósmoklasisty...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-osmoklasisty-2019.html"
          title="Egzamin ósmoklasisty 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Egzamin_osmoklasisty...,index=4"
        >Egzamin ósmoklasisty...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/strajk-nauczycieli.html"
          title="strajk nauczycieli"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=strajk_nauczycieli,index=5"
        >strajk nauczycieli</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/egzamin-osmoklasisty-polski-2019-odpowiedzi-zadania-arkusze,5082983,artgal,t,id,tm.html" title="Egzamin ósmoklasisty POLSKI 2019 - odpowiedzi, zadania, arkusze CKE" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Egzamin ósmoklasisty POLSKI 2019 - odpowiedzi, zadania, arkusze CKE</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Egzamin ósmoklasisty z języka polskiego. Sprawdź jakie były zadania. W poniedziałek, 15 kwietnia uczniowie przystąpili do pierwszego egzaminu ósmoklasisty. Na początek napisali test z języka polskiego. Do napisania była m.in. rozprawka na temat: Czy lepiej patrzeć sercem czy umys...</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fegzamin-osmoklasisty-matematyka-2019-jakie-byla-zadania%2C5084453%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/egzamin-osmoklasisty-matematyka-2019-jakie-byla-zadania,5084453,artgal,t,id,tm.html" title="Dziś egzamin ósmoklasisty z matematyki" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/32/c6/5cb5b9252b3cc_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-osmoklasisty.html"
          title="egzamin ósmoklasisty"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=egzamin_osmoklasisty,index=1"
        >egzamin ósmoklasisty</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-osmoklasisty-2019.html"
          title="egzamin ósmoklasisty 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=egzamin_osmoklasisty...,index=2"
        >egzamin ósmoklasisty...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-osmoklasisty-matematyka.html"
          title="egzamin ósmoklasisty matematyka"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=egzamin_osmoklasisty...,index=3"
        >egzamin ósmoklasisty...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/matematyka.html"
          title="matematyka"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=matematyka,index=4"
        >matematyka</a></li></ul><meta itemprop="keywords" content="0,1,2,3"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/egzamin-osmoklasisty-matematyka-2019-jakie-byla-zadania,5084453,artgal,t,id,tm.html" title="Dziś egzamin ósmoklasisty z matematyki" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Dziś egzamin ósmoklasisty z matematyki</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Egzamin ósmoklasisty 2019. We wtorek odbędzie się egzamin ósmoklasisty z matematyki. Na rozwiązanie wszystkich zadań uczniowie będą mieli 100 minut, czyli nieco ponad półtorej godziny. Po zakończeniu na naszym serwisie znajdziesz arkusz CKE oraz odpowiedzi z egzaminu ósmoklasisty...</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fegzamin-gimnazjalny-2019-angielski-rozszerzony-odpowiedzi%2C5079131%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/egzamin-gimnazjalny-2019-angielski-rozszerzony-odpowiedzi,5079131,artgal,t,id,tm.html" title="Egzamin gimnazjalny z j. angielskiego" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/d7/02/5cb07f0ad5b7f_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-gimnazjalny-2019.html"
          title="egzamin gimnazjalny 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=egzamin_gimnazjalny_...,index=1"
        >egzamin gimnazjalny ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/strajk-nauczycieli-krakow.html"
          title="strajk nauczycieli kraków"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=strajk_nauczycieli_k...,index=2"
        >strajk nauczycieli k...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-gimnazjum-2019.html"
          title="egzamin gimnazjum 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=egzamin_gimnazjum_20...,index=3"
        >egzamin gimnazjum 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/strajk-nauczycieli.html"
          title="strajk nauczycieli"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=strajk_nauczycieli,index=4"
        >strajk nauczycieli</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/jezyk-angielski-arkusze-cke.html"
          title="Język angielski arkusze CKE"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Jezyk_angielski_arku...,index=5"
        >Język angielski arku...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/egzamin-gimnazjalny-2019-angielski-rozszerzony-odpowiedzi,5079131,artgal,t,id,tm.html" title="Egzamin gimnazjalny z j. angielskiego" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Egzamin gimnazjalny z j. angielskiego</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Egzamin gimnazjalny 2019 ANGIELSKI ROZSZERZONY. W piątek, 12 kwietnia uczniowie gimnazjum przystąpili do egzaminu gimnazjalnego z języka obcego. Najwięcej gimnazjalistów zdecydowało się na egzamin z języka angielskiego. Poniżej znajdziecie arkusz zadań wraz z kluczem odpowiedzi z...</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fegzamin-gimnazjalny-2019-angielski-podstawowy-odpowiedzi-i%2C5078801%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/egzamin-gimnazjalny-2019-angielski-podstawowy-odpowiedzi-i,5078801,artgal,t,id,tm.html" title="Egzamin gimnazjalny z j. angielskiego ARKUSZE" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/f3/df/5cb0651a3f67e_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-gimnazjalny-2019.html"
          title="egzamin gimnazjalny 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=egzamin_gimnazjalny_...,index=1"
        >egzamin gimnazjalny ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/strajk-nauczycieli-krakow.html"
          title="strajk nauczycieli kraków"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=strajk_nauczycieli_k...,index=2"
        >strajk nauczycieli k...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-gimnazjum-2019.html"
          title="egzamin gimnazjum 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=egzamin_gimnazjum_20...,index=3"
        >egzamin gimnazjum 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/strajk-nauczycieli.html"
          title="strajk nauczycieli"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=strajk_nauczycieli,index=4"
        >strajk nauczycieli</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/jezyk-angielski-arkusze-cke.html"
          title="Język angielski arkusze CKE"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Jezyk_angielski_arku...,index=5"
        >Język angielski arku...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/egzamin-gimnazjalny-2019-angielski-podstawowy-odpowiedzi-i,5078801,artgal,t,id,tm.html" title="Egzamin gimnazjalny z j. angielskiego ARKUSZE" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Egzamin gimnazjalny z j. angielskiego ARKUSZE</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Egzamin gimnazjalny 2019 z języka angielskiego na poziomie podstawowym odbył się trzeciego dnia egzaminów gimnazjalnych. Uczniowie po części humanistycznej i matematyczno-przyrodniczej, przystąpili do testów z języka obcego.Co było na egzaminie gimnazjalnym? U nas znajdziecie ODP...</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fegzamin-gimnazjalny-2019-z-j-polskiego-odpowiedzi-i-arkusz%2C5075789%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/egzamin-gimnazjalny-2019-z-j-polskiego-odpowiedzi-i-arkusz,5075789,artgal,t,id,tm.html" title="Egzamin gimnazjalny 2019 z j. polskiego: ODPOWIEDZI i ARKUSZ CKE" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/a1/03/5cade6ef73fd6_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-gimnazjalny.html"
          title="Egzamin gimnazjalny"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Egzamin_gimnazjalny,index=1"
        >Egzamin gimnazjalny</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://wadowice.naszemiasto.pl/tag/egzamin-gimnazjalny-polski.html"
          title="Egzamin gimnazjalny polski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Egzamin_gimnazjalny_...,index=2"
        >Egzamin gimnazjalny ...</a></li></ul><meta itemprop="keywords" content="0,1"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/egzamin-gimnazjalny-2019-z-j-polskiego-odpowiedzi-i-arkusz,5075789,artgal,t,id,tm.html" title="Egzamin gimnazjalny 2019 z j. polskiego: ODPOWIEDZI i ARKUSZ CKE" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Egzamin gimnazjalny 2019 z j. polskiego: ODPOWIEDZI i ARKUSZ CKE</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">EGZAMIN GIMNAZJALNY 2019. Język polski - mamy już arkusz oraz odpowiedzi. Sprawdź, jak Ci poszedł egzamin gimnazjalny z j. polskiego. U nas znajdziecie ODPOWIEDZI I ARKUSZE CKE.</p></a></div></div></div></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion519092423"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion519092423MainToggle"
  >Aktualności</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://polskatimes.pl/aktualnosci/"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="http://wadowice.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=http://wadowice.naszemiasto.pl/moto/wypadki/"
        >Wypadki Wadowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="http://wadowice.naszemiasto.pl/moto/"
          data-event-position="link" data-event-params="link_url=http://wadowice.naszemiasto.pl/moto/"
        >Motoryzacja Wadowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="http://wadowice.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=http://wadowice.naszemiasto.pl/biznes/"
        >Biznes Wadowice</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion519092423', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1943602499"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1943602499MainToggle"
  >Wiadomości lokalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="http://wadowice.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=http://wadowice.naszemiasto.pl/"
        >Wiadomości Wadowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="http://wadowice.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=http://wadowice.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Wadowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="http://wadowice.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=http://wadowice.naszemiasto.pl/sport/"
        >Sport Wadowice</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1943602499', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion169520703"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion169520703MainToggle"
  >Ogłoszenia</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gratka.pl/nieruchomosci/mieszkania/wadowice"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/wadowice"
        >Mieszkania Wadowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gratka.pl/nieruchomosci/domy/wadowice"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/wadowice"
        >Domy Wadowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gratka.pl/praca/wadowice"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/wadowice"
        >Praca Wadowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gratka.pl/praca?lokalizacja_region=malopolskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=malopolskie"
        >Praca małopolskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gratka.pl/motoryzacja/osobowe/wadowice"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/wadowice"
        >Samochody Wadowice</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion169520703', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1433254340"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1433254340MainToggle"
  >Serwisy regionalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external"
          id="atomsNavigationFooterAccordion1433254340Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1433254340', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion257589845"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion257589845MainToggle"
  >Serwisy partnerskie</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external"
          id="atomsNavigationFooterAccordion257589845Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion257589845', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external"
          href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external"
          href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external"
          href="http://wadowice.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=http://wadowice.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2019 Polska Press Sp. z o. o.
    </p></div></section></footer>


        <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "5108745");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "wadowice");
             PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
         });
</script>
    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.7.53/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=wadowice.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=wadowice.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  
<script>
  window.fbAsyncInit = function() {
    FB.init({ appId: '235398489840878', status: true, version: 'v2.6' });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
    <style>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</style>

<div class="nc657f708fd831b62af1c73d05baf4ecba2511f98" id="nc657f708fd831b62af1c73d05baf4ecba2511f981825068957"><div class="nc657f708fd831b62af1c73d05baf4ecba2511f98__content"><div class="nc657f708fd831b62af1c73d05baf4ecba2511f98__wrapper"><p class="nc657f708fd831b62af1c73d05baf4ecba2511f98__header">
          Wykryliśmy, że nadal blokujesz reklamy...
        </p><p class="nc657f708fd831b62af1c73d05baf4ecba2511f98__text">
          To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
          Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
        </p><p class="nc657f708fd831b62af1c73d05baf4ecba2511f98__signature">
          Dziękujemy za Twoje wsparcie!
        </p><a class="nc657f708fd831b62af1c73d05baf4ecba2511f98__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
          Jasne, chcę odblokować
        </a><div class="nc657f708fd831b62af1c73d05baf4ecba2511f98__instruction">
          Przycisk nie działa ?
          <button id="nc657f708fd831b62af1c73d05baf4ecba2511f981825068957ShowHelp" class="nc657f708fd831b62af1c73d05baf4ecba2511f98__showHelp">
            Skorzystaj z instrukcji.
          </button></div></div><button id="nc657f708fd831b62af1c73d05baf4ecba2511f981825068957Enter" class="nc657f708fd831b62af1c73d05baf4ecba2511f98__enter">
        Odblokuję następnym razem
      </button><div class="nc657f708fd831b62af1c73d05baf4ecba2511f98__help nc657f708fd831b62af1c73d05baf4ecba2511f98__help--hide"><button  class="nc657f708fd831b62af1c73d05baf4ecba2511f98__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpCol"><span class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpNumber">1.</span><div class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpText">
            W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
          </div></div><div class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpCol"><img class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpCol"><span class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpNumber">2.</span><div class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpText">
            Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
          </div></div><div class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpCol"><img class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpCol"><span class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpNumber">3.</span><div class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpText">
            Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
          </div></div><div class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpCol"><img class="nc657f708fd831b62af1c73d05baf4ecba2511f98__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.21.15/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#nc657f708fd831b62af1c73d05baf4ecba2511f981825068957 .nc657f708fd831b62af1c73d05baf4ecba2511f98__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#nc657f708fd831b62af1c73d05baf4ecba2511f981825068957 .nc657f708fd831b62af1c73d05baf4ecba2511f98__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#nc657f708fd831b62af1c73d05baf4ecba2511f981825068957 .nc657f708fd831b62af1c73d05baf4ecba2511f98__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#nc657f708fd831b62af1c73d05baf4ecba2511f981825068957 .nc657f708fd831b62af1c73d05baf4ecba2511f98__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.10.3/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Matura 2019 POLSKI. Co będzie na maturze z języka polskiego? Pytania z matury z języka polskiego ARKUSZE CKE 04 05');
          event.appendParam('api_id', '16471163');
          event.appendParam('id', '5108745');
          event.appendParam('created_at', '2019-05-06T07:01:36.000000+02:00');
          event.appendParam('edited_at', '2019-05-06T07:21:25.000000+02:00');
          event.appendParam('photo_count', '13');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'bartosz.dybala');
          event.appendParam('tags', 'matura 2019, co było na maturze, matura język polski, matura polski 2019, zadania matura polski, matura arkusza cke');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
