<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script>window.onerror=function(e,r,n,o,t){if("Script error."===e||"Script error"===e)return!1;if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!0};</script>

    <script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>

            <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

  <script type="text/javascript">
  /* Deep Media Analytics (c) 2018-11-14 v2.2.6 */

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.DB);
  });

  !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//vhsrwd.aip24.pl/scripts/v2/ppg"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();
  window.deep = DeepTrack.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
  window.deep.options.trackconsent = true;
  window.deep();
</script>

<script type='text/javascript' src='//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js'></script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var _YB = _YB || {
      bm: function () {
        return (Math.random() >= 0.1 ? '1' : '0');
      }
    };
    PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  });
window.addEventListener('DOMContentLoaded', function () {
  PPAds.queue.push(function () {
    if (window.Yieldbird) {
      Yieldbird.run({
        'domain': 'naszemiasto.pl'
      });
    }
  });
});
</script>

<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.13.1/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setServiceName('naszemiasto')
      .setSectionName('pozostale')
      .setDefaultTargeting('typstr', 'pozostale');

        if (typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }
    
          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.10.14');
    
  });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>

<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.9.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');
    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Dieta dr Dąbrowskiej w praktyce – menu na 7 dni');
          event.appendParam('id', '5398375');
          event.appendParam('created_at', '2019-01-25T14:07:36.000000+01:00');
          event.appendParam('edited_at', '2019-01-25T14:07:42.000000+01:00');
          event.appendParam('photo_count', '4');
          event.appendParam('author_id', '0');
          event.appendParam('tags', 'dieta dr dabrowskiej, oczyszczenie organizmu, detoks, dieta oczyszczająca, dieta warzywno-owocowa');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
    
    PPEvents.listen('article');
  });
</script>

          <title>Dieta dr Dąbrowskiej w praktyce – menu na 7 dni - NaszeMiasto.pl</title>
      <meta name="description" content="Sprawdź, jak wygląda jadłospis najpopularniejszej diety oczyszczającej – i jednej z topowych diet w Polsce! Wypróbuj 7-dniowe menu pełne sycących dań z owoców i warzyw, by stracić kilka centymetrów w talii, poczuć przypływ energii i zyskać lepsze samopoczucie.">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#0089eb">
<meta name="theme-color" content="#0089eb">

        <link rel="canonical" href="https://echodnia.eu/swietokrzyskie/dieta-dr-dabrowskiej-w-praktyce-menu-na-7-dni/ar/13836295" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:title" content="Dieta dr Dąbrowskiej w praktyce – menu na 7 dni" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/64/83/5c4b0a1bc4f5c_o_full.jpg" >
  <meta property="og:title" content="Dieta dr Dąbrowskiej w praktyce – menu na 7 dni" >
  <meta property="og:url" content="http://wadowice.naszemiasto.pl/artykul/dieta-dr-dabrowskiej-w-praktyce-menu-na-7-dni,4969052,gal,t,id,tm.html" >
  <meta property="og:site_name" content="wadowice.naszemiasto.pl" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/64/83/5c4b0a1bc4f5c_o_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta property="article:published_time" content="2019-01-25T14:07:36.000000+01:00" >
  <meta property="article:modified_time" content="2019-01-25T14:07:42.000000+01:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Anna Rokicka-Żuk" >
  <meta property="article:tag" content="dieta dr dabrowskiej" >
  <meta property="article:tag" content="oczyszczenie organizmu" >
  <meta property="article:tag" content="detoks" >
  <meta property="article:tag" content="dieta oczyszczająca" >
  <meta property="article:tag" content="dieta warzywno-owocowa" >
 
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/js/libs/require.js"></script>


          <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/css/peacock/main.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/css/peacock/components.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/css/peacock/atoms.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/css/peacock/layouts.css" type="text/css" rel="stylesheet">

            </head>
  <body class="nsk   ">
          <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


  <div id="siteHeader" class="componentsSiteHeader">
    <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
      });
</script>


    
        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1326460747"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <a
        class="componentsNavigationNavbar__backLink"
        href="http://wadowice.naszemiasto.pl"
        rel="noopener"
        aria-label="Wróć do strony głównej"
        data-event-position="backLink"
      ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 297 512"><g><path d="M268.45 513.402l21.342-22.313-245.059-234.388 245.086-234.388-21.369-22.313-268.45 256.701 268.45 256.7z"></path></g></svg></a><div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'wadowice');
          event.appendParam('province', 'malopolskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Zdrowie_Wadowice,link_url=http%3A%2F%2Fwadowice.naszemiasto.pl%2Fzycieistyl%2Fzdrowie%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://wadowice.naszemiasto.pl/zycieistyl/zdrowie/" rel="noopener">Zdrowie Wadowice</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="http://wadowice.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1326460747Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://wadowice.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="http://wadowice.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://wadowice.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://wadowice.naszemiasto.pl/uzytkownik/profil/edycja/"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1606115081" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu1606115081Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1606115081Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1606115081', 'atomsMenu'))
      .init();
  });
</script></div></div><div id="componentsNavigationNavbar1326460747Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>


<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    (new Component.default('componentsNavigationNavbar1326460747', 'componentsNavigationNavbar'))
      .init([]);
  });
</script>

  </div>

  <div class="atomsNotice component" data-event-position="atomsNotice" id="atomsNotice1521503531" data-notice data-event-name="atomsNotice" data-event-type="click"></div>

<script>
  require.config({
    context: 'atoms/notice',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/js/compiled/",
    waitSeconds: 60
  })(['atoms/notice'], function(Component) {
    (new Component.default('atomsNotice1521503531', 'atomsNotice'))
      .init();
  });
</script>

    <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('idzas', "4969052");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typart', "gal");
    });
</script>

  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
      });
</script>

                        
            </div>

  
          
<main
  class="layoutsArticle js-layoutsArticle"
>
  <div
    class="layoutsArticle__aboveGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__aboveGrid"
  >
    
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://wadowice.naszemiasto.pl/artykul/dieta-dr-dabrowskiej-w-praktyce-menu-na-7-dni,4969052,gal,t,id,tm.html",
    "headline": "Dieta dr D\u0105browskiej w praktyce \u2013 menu na 7 dni",
    "datePublished": "2019-01-25T14:07:36.000000+01:00",
    "dateModified": "2019-01-25T14:07:42.000000+01:00",
    "description": "Sprawd\u017a, jak wygl\u0105da jad\u0142ospis najpopularniejszej diety oczyszczaj\u0105cej \u2013 i jednej z topowych diet w Polsce! Wypr\u00f3buj 7-dniowe menu pe\u0142ne syc\u0105cych da\u0144 z owoc\u00f3w i warzyw, by straci\u0107 kilka centymetr\u00f3w w talii, poczu\u0107 przyp\u0142yw energii i zyska\u0107 lepsze samopoczucie.",
    "author": {
        "@type": "Person",
        "name": "Anna Rokicka-\u017buk"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Nasze Miasto",
        "url": "http://wadowice.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/64/83/5c4b0a1bc4f5c_o_full.jpg"
    }
}
</script>
          <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://wadowice.naszemiasto.pl",
                "name": "Wadowice"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://wadowice.naszemiasto.pl/zycieistyl/zdrowie/",
                "name": "Zdrowie"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Wadowice" href="http://wadowice.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Wadowice</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Zdrowie" href="http://wadowice.naszemiasto.pl/zycieistyl/zdrowie/" class="atomsNavigationBreadcrumbs__link">Zdrowie</a></li><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--title"><span>Dieta dr Dąbrowskiej w praktyce – menu na 7 dni</span></li></ul></nav>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie","hallo"]);
    });
</script>

  </div>
  <article class="layoutsArticle__container">
    <header
      class="layoutsArticle__header medium-narrow large-wide"
      data-event-position="layoutsArticle__header"
    >
              <header class="componentsArticleHeader component" data-event-position="componentsArticleHeader">
  <h1 class="componentsArticleHeader__title">
    Dieta dr Dąbrowskiej w praktyce – menu na 7 dni
  </h1>
  </header>

    </header>
    <div
      class="layoutsArticle__top medium-narrow large-narrow"
      data-event-position="layoutsArticle__top"
    >
              <div class="componentsArticleLead component" data-event-position="componentsArticleLead">Sprawdź, jak wygląda jadłospis najpopularniejszej diety oczyszczającej – i jednej z topowych diet w Polsce! Wypróbuj 7-dniowe menu pełne sycących dań z owoców i warzyw, by stracić kilka centymetrów w talii, poczuć przypływ energii i zyskać lepsze samopoczucie.</div>



        <div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/64/83/5c4b0a1bc4f5c_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://wadowice.naszemiasto.pl/artykul/zdjecia/dieta-dr-dabrowskiej-w-praktyce-menu-na-7-dni,4969052,artgal,t,id,tm.html"
          title="Dieta warzywno-owocowa dr Dąbrowskiej usprawnia trawienie i odciąża organizm, dostarczając mu zwiększonych dawek antyoksydantów i innych związków o działaniu przeciwzapalnym. Wspomaga proces samoleczenia organizmu i jest uznawana za istotny element prewencji chorób cywilizacyjnych, jak również sposób na pozbycie się opornych kilogramów, które dzięki późniejszemu stopniowemu wprowadzeniu zdrowego menu mogą już nigdy nie wrócić.

W przeciwieństwie do modnych, cudownych kuracji, mających zapewniać detoksykację organizmu, dieta dr Dąbrowskiej nie obciąża organizmu i nie hamuje funkcjonowania układu trawienia. Jej stosowanie ma wieloletnią tradycję i jest polecane przez wielu lekarzy, jak również stosowane w specjalistycznych ośrodkach. 

Oczyszczające menu wg dr Ewy Dąbrowskiej stosowana jest zwykle przez 2 tygodnie. W tym czasie umożliwia utratę nawet 5 kg. Taka kuracja oczyszczająca nie powinna być jednorazową interwencją – jej autorka zaleca nawet, by powtarzać ją przez tydzień każdego miesiąca. Dietę można też stosować przez kilka dni, ale najważniejsze jest, by za każdym razem po jej zakończeniu wracać do zdrowego odżywiania."
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/64/83/5c4b0a1bc4f5c_o_full.jpg"
            alt="Dieta warzywno-owocowa dr Dąbrowskiej usprawnia trawienie i odciąża organizm, dostarczając mu zwiększonych dawek antyoksydantów i innych związków o działaniu przeciwzapalnym. Wspomaga proces samoleczenia organizmu i jest uznawana za istotny element prewencji chorób cywilizacyjnych, jak również sposób na pozbycie się opornych kilogramów, które dzięki późniejszemu stopniowemu wprowadzeniu zdrowego menu mogą już nigdy nie wrócić.

W przeciwieństwie do modnych, cudownych kuracji, mających zapewniać detoksykację organizmu, dieta dr Dąbrowskiej nie obciąża organizmu i nie hamuje funkcjonowania układu trawienia. Jej stosowanie ma wieloletnią tradycję i jest polecane przez wielu lekarzy, jak również stosowane w specjalistycznych ośrodkach. 

Oczyszczające menu wg dr Ewy Dąbrowskiej stosowana jest zwykle przez 2 tygodnie. W tym czasie umożliwia utratę nawet 5 kg. Taka kuracja oczyszczająca nie powinna być jednorazową interwencją – jej autorka zaleca nawet, by powtarzać ją przez tydzień każdego miesiąca. Dietę można też stosować przez kilka dni, ale najważniejsze jest, by za każdym razem po jej zakończeniu wracać do zdrowego odżywiania."
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(4 zdjęcia)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;tonobalaguer/123RF</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://wadowice.naszemiasto.pl/artykul/zdjecia/dieta-dr-dabrowskiej-w-praktyce-menu-na-7-dni,4969052,artgal,38559946,t,id,tm,zid.html"
            title="Dzień 1."
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/fc/62/5c4b0a1c2bb1e_o_mini.jpg" alt="Dzień 1."></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://wadowice.naszemiasto.pl/artykul/zdjecia/dieta-dr-dabrowskiej-w-praktyce-menu-na-7-dni,4969052,artgal,38559948,t,id,tm,zid.html"
            title="Dzień 2."
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/fc/62/5c4b0a1c667ce_o_mini.jpg" alt="Dzień 2."></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://wadowice.naszemiasto.pl/artykul/zdjecia/dieta-dr-dabrowskiej-w-praktyce-menu-na-7-dni,4969052,artgal,38559950,t,id,tm,zid.html"
            title="Dzień 3."
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/fc/62/5c4b0a1c9b8bc_o_mini.jpg" alt="Dzień 3."></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://wadowice.naszemiasto.pl/artykul/zdjecia/dieta-dr-dabrowskiej-w-praktyce-menu-na-7-dni,4969052,artgal,t,id,tm.html"
            title="Dzień 4."
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(4 zdjęcia)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/fc/62/5c4b0a1ccaec6_o_mini.jpg" alt="Dzień 4."></a></div></div></div>


    </div>
    <div
      class="layoutsArticle__body medium-narrow large-narrow"
      data-event-position="layoutsArticle__body"
    >
          <div class="atomsCell component" data-event-position="atomsCell">
                                <div id="dfp-srodek1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');
        slot.appendResolution('750', '300');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
      });
</script>

                        
            </div>

      <article class="componentsArticleContent component" data-event-position="componentsArticleContent" id="componentsArticleContent1403455568"></article>

<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    (new Component.default('componentsArticleContent1403455568', 'componentsArticleContent'))
      .init({"internal_domains":[]});
  });
</script>



          <div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
      });
</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {url: 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*8905168b0f4fc78e1f6150797aa82607&amp;prefix=pp'});
  });
</script>

      </div>
    <aside
      class="layoutsArticle__tools medium-narrow large-wide"
      data-event-position="layoutsArticle__tools"
    >
        <div class="sticky">
        <div class="componentsArticleTools component" data-event-position="componentsArticleTools" id="componentsArticleTools321371333" data-event-name="componentsArticleTools" data-event-type="click"><a
    id="componentsArticleTools321371333Facebook"
    class="componentsArticleTools__button componentsArticleTools__button--facebook"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=facebook"
  ></a><a
    id="componentsArticleTools321371333Twitter"
    class="componentsArticleTools__button componentsArticleTools__button--twitter"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=twitter"
  ></a><button
    id="componentsArticleTools321371333Share"
    class="componentsArticleTools__button componentsArticleTools__button--share"
    name="share"
    data-event-position="button" data-event-params="link_img=share"
  ></button><div id="container"></div></div>

<script>
  require.config({
    context: 'components/article/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/js/compiled/",
    waitSeconds: 60
  })(['components/article/tools'], function(Component) {
    (new Component.default('componentsArticleTools321371333', 'componentsArticleTools'))
      .init({"lead":"Sprawd\u017a, jak wygl\u0105da jad\u0142ospis najpopularniejszej diety oczyszczaj\u0105cej \u2013 i jednej z topowych diet w Polsce! Wypr\u00f3buj 7-dniowe menu pe\u0142ne syc\u0105cych da\u0144 z owoc\u00f3w i warzyw, by straci\u0107 kilka centymetr\u00f3w w talii, poczu\u0107 przyp\u0142yw energii i zyska\u0107 lepsze samopoczucie."});
  });
</script>

  </div>
    </aside>
    <div
      class="layoutsArticle__info medium-narrow large-narrow"
      data-event-position="layoutsArticle__info"
    >
                <div class="componentsArticleMetric component" data-event-position="componentsArticleMetric"><div class="componentsArticleMetric__body"><div class="componentsArticleMetric__authors"><p class="componentsArticleMetric__header">Anna Rokicka-Żuk</p></div><ul class="componentsArticleMetric__data"><li class="componentsArticleMetric__dataItem"><time datetime="January 25, 2019 14:07">25.01.2019 14:07</time></li><li class="componentsArticleMetric__dataItem componentsArticleMetric__dataItem--updatedDate"><time datetime="January 25, 2019 14:07">aktualizacja: 25.01.2019 14:07</time></li><li class="componentsArticleMetric__dataItem">
                  Echo Dnia / Świętokrzyskie
              </li></ul></div></div>

      </div>
    <div
      class="layoutsArticle__source medium-narrow large-narrow"
      data-event-position="layoutsArticle__source"
    >
            <div class="componentsArticleSource component" data-event-position="componentsArticleSource"></div>

    </div>
    <div
      class="layoutsArticle__comment medium-narrow large-wide"
      data-event-position="layoutsArticle__comment"
    >
              <section class="componentsArticleTags componentsArticleTags--withBorder component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/dieta-dr-dabrowskiej.html"
          title="dieta dr dabrowskiej"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dieta_dr_dabrowskiej,index=1"
        >dieta dr dabrowskiej</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/oczyszczenie-organizmu.html"
          title="oczyszczenie organizmu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=oczyszczenie_organiz...,index=2"
        >oczyszczenie organiz...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/detoks.html"
          title="detoks"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=detoks,index=3"
        >detoks</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/dieta-oczyszczajaca.html"
          title="dieta oczyszczająca"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dieta_oczyszczajaca,index=4"
        >dieta oczyszczająca</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/dieta-warzywno-owocowa.html"
          title="dieta warzywno-owocowa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dieta_warzywno-owoco...,index=5"
        >dieta warzywno-owoco...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="dieta dr dabrowskiej,oczyszczenie organizmu,detoks,dieta oczyszczająca,dieta warzywno-owocowa">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["dieta-dr-dabrowskiej","oczyszczenie-organizmu","detoks","dieta-oczyszczajaca","dieta-warzywno-owocowa"]);
    });
</script>


        <div class="atomsCell component" data-event-position="atomsCell">
                                
                        <div id="dfp-srodek2"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
      });
</script>

            </div>

  <section id="komentarze">
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Komentarze</h2>

      <form class="atomsArticleCommentsAdd component" data-event-position="atomsArticleCommentsAdd" id="atomsArticleCommentsAdd663698880" action="" method="post"><div id="atomsArticleCommentsAdd663698880ContentInputsContainer" class="atomsArticleCommentsAdd__contentInputsContainer"><textarea id="atomsArticleCommentsAdd663698880ContentInput" class="atomsArticleCommentsAdd__contentInput" name="comment[content]" placeholder="Napisz komentarz..." maxlength="4000" aria-label="Napisz komentarz"></textarea><label for="atomsArticleCommentsAdd663698880AuthorInput" class="atomsArticleCommentsAdd__authorInputLabel">Dodajesz jako gość:</label><input id="atomsArticleCommentsAdd663698880AuthorInput" class="atomsArticleCommentsAdd__authorInput" name="author[content]" placeholder="Twój podpis" maxlength="26"><p id="atomsArticleCommentsAdd663698880InputCharCounter" class="atomsArticleCommentsAdd__inputCharCounter"><span id="atomsArticleCommentsAdd663698880InputCharCounterDescr" class="atomsArticleCommentsAdd__inputCharCounterDescr">
        Liczba znaków do wpisania:&nbsp;
        <span id="atomsArticleCommentsAdd663698880InputCharCounterValue" class="atomsArticleCommentsAdd__inputCharCounterValue">4000/4000</span></span></p></div><div id="atomsArticleCommentsAdd663698880UnderContent" class="atomsArticleCommentsAdd__underContent"><p id="atomsArticleCommentsAdd663698880ErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p><div class="atomsArticleCommentsAdd__underContentElements"><div class="atomsArticleCommentsAdd__logButton"><div id="atomsArticleCommentsAdd663698880Recaptcha" class="atomsArticleCommentsAdd__recaptcha g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible"></div><button id="atomsArticleCommentsAdd663698880FormButton" class="atomsArticleCommentsAdd__contentButton"  type="submit">
          Dodaj&nbsp;komentarz
        </button></div><p class="atomsArticleCommentsAdd__underContentText"><span class="atomsArticleCommentsAdd__underContentTextElement">
          Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
          <a href="https://policies.google.com/privacy" target="_blank" class="atomsArticleCommentsAdd__regulations">polityka prywatności</a> oraz
          <a href="https://policies.google.com/terms" target="_blank" class="atomsArticleCommentsAdd__regulations">warunki korzystania z usługi</a> firmy Google.
        </span><span class="atomsArticleCommentsAdd__underContentTextElement">
          Dodając komentarz, akceptujesz
          <a href="/regulamin" id="atomsArticleCommentsAdd663698880Regulations" target="_blank" class="atomsArticleCommentsAdd__regulations">regulamin</a>
          oraz <a href="https://prywatnosc.polskapress.pl/" target="_blank" class="atomsArticleCommentsAdd__regulations">Politykę&nbsp;Prywatności</a>.
        </span></p></div><p id="atomsArticleCommentsAdd663698880RecaptchaErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p></div></form>
<script>
  require.config({
    context: 'atoms/article/comments/add',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/comments/add'], function(Component) {
    (new Component.default('atomsArticleCommentsAdd663698880', 'atomsArticleCommentsAdd'))
      .init({"add_url":"comments\/add","csrf_token":"z82uM_5HaWKCyeQIPJC09kkU-uvyHOq0jtI8FoNgSDY","article_id":"5398375","content_length":4000,"author_length":26});
  });
</script>
  
      <section class="componentsArticleCommentsListingCached component" data-event-position="componentsArticleCommentsListingCached" id="componentsArticleCommentsListingCached1327428153" data-event-name="componentsArticleCommentsListingCached" data-event-type="click">
    <div class="js-commentsList" data-comment-total="0">
      </div>

      <div class="componentsArticleCommentsListingCached__showMoreContainer">
      <button id="componentsArticleCommentsListingCached1327428153ShowMore" class="componentsArticleCommentsListingCached__showMore" data-event-position="showMore">
        Pokaż więcej komentarzy
      </button>
    </div>
  
      <div class="componentsArticleCommentsListingCached__wraper">
      <button id="componentsArticleCommentsListingCached1327428153ModerateButton" class="componentsArticleCommentsListingCached__moderateButton">
        Zgłoś komentarz do moderacji
      </button>
    </div>
    <div id="componentsArticleCommentsListingCached1327428153Notice" class="componentsArticleCommentsListingCached__notice">
      Jeśli uważasz, że któryś z komentarzy łamie regulamin,
      to wyślij nam link do tego artykułu na
      <a class="componentsArticleCommentsListingCached__link" href="mailto:pomoc@naszemiasto.pl">pomoc@naszemiasto.pl</a>
    </div>
  </section>


<script>
  require.config({
    context: 'components/article/comments/listing/cached',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/js/compiled/",
    waitSeconds: 60
  })(['components/article/comments/listing/cached'], function(Component) {
    (new Component.default('componentsArticleCommentsListingCached1327428153', 'componentsArticleCommentsListingCached'))
      .init({"list_url":"comments\/list","article_id":5398375,"limit":25,"page":1,"show_more":1,"collapse_text":1});
  });
</script>

</section>
    </div>
    <aside
      class="layoutsArticle__right"
      data-event-position="layoutsArticle__right"
    >
        
<div class="layoutsWithSticky layoutsWithSticky--mediumNarrow layoutsWithSticky--largeWide"><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__1"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
      });
</script></div></div><section class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__2"><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--main componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/kalwaria-zebrzydowska-wystawia-spektakl-twoj-szczesliwy,4969122,art,t,id,tm.html"
  title="Kalwaria Zebrzydowska. Wystawią spektakl &quot;Twój szczęśliwy numerek&quot;"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fkalwaria-zebrzydowska-wystawia-spektakl-twoj-szczesliwy%2C4969122%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/b9/45/5c4b0fa6e0ec0_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Kalwaria Zebrzydowska. Wystawią spektakl &quot;Twój szczęśliwy numerek&quot;
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Nowa grupa teatralna z Kalwarii Zebrzydowskiej jutro (26 stycznia), czyli przeddzień wyzwolenia niemieckiego nazistowskiego obozu koncentrac...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/stronie-rozgrzany-popiol-przyczyna-pozaru-domu,4969018,art,t,id,tm.html"
  title="Stronie. Rozgrzany popiół przyczyną pożaru domu jednorodzinnego"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fstronie-rozgrzany-popiol-przyczyna-pozaru-domu%2C4969018%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/84/de/5c4b07fc83f65_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Stronie. Rozgrzany popiół przyczyną pożaru domu jednorodzinnego
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Najprawdopodobniej gorący popiół z pieca wyrzucony do śmietnika, był przyczyną pożaru, który w czwartek (24 stycznia) wybuchł w jednym z dom...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/lencze-w-nocnym-pozarze-splonal-samochod-i-sprzet-budowlany,4967050,art,t,id,tm.html"
  title="Leńcze. W nocnym pożarze spłonął samochód i sprzęt budowlany"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Flencze-w-nocnym-pozarze-splonal-samochod-i-sprzet-budowlany%2C4967050%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/4e/50/5c4992209faf9_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Leńcze. W nocnym pożarze spłonął samochód i sprzęt budowlany
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Doszczętnie spłonął samochód osobowy oraz sprzęt budowlany znajdujące się w dwóch metalowych garażach w miejscowości Leńcze (gm. Kalwaria Ze...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/facimiech-utrudnienia-na-dk-44-przewrocil-sie-tir-zdjecia,4963732,artgal,t,id,tm.html"
  title="Facimiech. Utrudnienia na DK 44. Przewrócił się tir [Zdjęcia]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Ffacimiech-utrudnienia-na-dk-44-przewrocil-sie-tir-zdjecia%2C4963732%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/12/02/5c46cca0284a4_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Facimiech. Utrudnienia na DK 44. Przewrócił się tir [Zdjęcia]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      W miejscowsci Facimiech pod Skawiną na DK 44 w nocy wywrócił się TIR. Utrudnienia może spowodować, zaplanowana dopiero na godz.11, próba pos...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/aptekarze-nie-chca-dyzurowac-buntuja-sie-w-kalwarii,4963684,artgal,t,id,tm.html"
  title="Aptekarze nie chcą dyżurować. Buntują się w Kalwarii Zebrzydowskiej"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Faptekarze-nie-chca-dyzurowac-buntuja-sie-w-kalwarii%2C4963684%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/7e/df/5c46c614abd03_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Aptekarze nie chcą dyżurować. Buntują się w Kalwarii Zebrzydowskiej
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Żadna z trzech aptek działających w Kalwarii Zebrzydowskiej  nie chce pełnić nocnych i świątecznych dyżurów. Właściciele twierdzą, że im się...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/inwald-klecza-dolna-dwaj-piraci-drogowi-stracili-prawo,4963220,art,t,id,tm.html"
  title="Inwałd, Klecza Dolna. Dwaj piraci drogowi stracili prawo jazdy na trzy miesiące"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Finwald-klecza-dolna-dwaj-piraci-drogowi-stracili-prawo%2C4963220%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/ad/96/5c45d69bc0978_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Inwałd, Klecza Dolna. Dwaj piraci drogowi stracili prawo jazdy na trzy miesiące
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Policjanci Wydziału Ruchu Drogowego w Wadowicach zatrzymali prawo jazdy dwóm kierowcom za przekroczenie prędkości w obszarze zabudowanym pow...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/podwyzki-dla-radnych-i-wojta-jak-tlumacza-je-mieszkancom,4960436,artgal,t,id,tm.html"
  title="Podwyżki dla radnych i wójta. Jak tłumaczą je mieszkańcom?"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fpodwyzki-dla-radnych-i-wojta-jak-tlumacza-je-mieszkancom%2C4960436%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/f3/2a/5c420c8205b16_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Podwyżki dla radnych i wójta. Jak tłumaczą je mieszkańcom?
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Radni w gminie Tomice zaczęli nową kadencję od podniesienia sobie diet o 150 zł. Tym samym będą otrzymywać co miesiąc 500 zł. Są jednak gmin...
    </p></div></a></div></div></div></section><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__3"><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2Fl4s8X"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Fl4s8X,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/96/59/5c35babf5d88d_o,size,700x172,q,100,h,9aa75a.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2AVKkqQ"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2AVKkqQ,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/e8/18/5c4861e82bc59_o,size,700x172,q,100,h,b1fed7.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2VnHSC2"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2VnHSC2,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/a0/69/5c2f5ad847af4_o,size,700x172,q,100,h,5225c6.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="http://oferta.naszemiasto.pl/nam-lokalnie-malopolskie"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div></div><div class="layoutsWithSticky__sticky" data-event-position="layoutsWithSticky__4"><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
      });
</script></div></div></div></div>    </aside>
    <div
      class="layoutsArticle__bottom medium-narrow large-narrow"
      data-event-position="layoutsArticle__bottom"
    >
        <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>


<section>
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2>

  <div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1547801609"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/wadowice-smierc-pieciolatka-w-szpitalu-prokuratura-bada,4396648,art,t,id,tm.html"
  title="Wadowice. Śmierć pięciolatka w szpitalu. Prokuratura bada sprawę"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwadowice-smierc-pieciolatka-w-szpitalu-prokuratura-bada%2C4396648%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/85/d7/5a743012d825e_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Wadowice. Śmierć pięciolatka w szpitalu. Prokuratura bada sprawę
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
                  data-slot-remove="true"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/wadowice-dyzury-aptek-apteki-calodobowe-dyzury-godziny,4183088,art,t,id,tm.html"
  title="Wadowice. Dyżury aptek [apteki całodobowe, dyżury, godziny otwarcia]"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwadowice-dyzury-aptek-apteki-calodobowe-dyzury-godziny%2C4183088%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/76/4f/59676fb83ecbc_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Wadowice. Dyżury aptek [apteki całodobowe, dyżury, godziny otwarcia]
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
                  data-slot-remove="true"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/strazacy-dowioza-pacjentow-do-lekarza-glos-lekarki-w,2692956,art,t,id,tm.html"
  title="Strażacy dowiozą pacjentów do lekarza. Głos lekarki w sprawie służby zdrowia"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fstrazacy-dowioza-pacjentow-do-lekarza-glos-lekarki-w%2C2692956%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0d/c7/54ac42489284b_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Strażacy dowiozą pacjentów do lekarza. Głos lekarki w sprawie służby zdrowia
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div></div></div>

<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    (new Component.default('componentsRecommendationsSimpleListing1547801609', 'componentsRecommendationsSimpleListing'))
      .init({"type_slot":"nativesrodek"});
  });
</script>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
    </div>
  </article>
  <div
    class="layoutsArticle__underGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__underGrid"
  >
      <div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell">
                                <div id="dfp-srodek5"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');
        slot.appendResolution('1150', '600');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
      });
</script>

            </div>

<section>
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2>


  <div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing">
      <div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fdieta-dr-dabrowskiej-w-praktyce-menu-na-7-dni%2C4969052%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/dieta-dr-dabrowskiej-w-praktyce-menu-na-7-dni,4969052,gal,t,id,tm.html"
      title="Dieta dr Dąbrowskiej w praktyce – menu na 7 dni"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/64/83/5c4b0a1bc4f5c_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/dieta-dr-dabrowskiej.html"
          title="dieta dr dabrowskiej"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dieta_dr_dabrowskiej,index=1"
        >dieta dr dabrowskiej</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/oczyszczenie-organizmu.html"
          title="oczyszczenie organizmu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=oczyszczenie_organiz...,index=2"
        >oczyszczenie organiz...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/detoks.html"
          title="detoks"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=detoks,index=3"
        >detoks</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/dieta-oczyszczajaca.html"
          title="dieta oczyszczająca"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dieta_oczyszczajaca,index=4"
        >dieta oczyszczająca</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/dieta-warzywno-owocowa.html"
          title="dieta warzywno-owocowa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dieta_warzywno-owoco...,index=5"
        >dieta warzywno-owoco...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="dieta dr dabrowskiej,oczyszczenie organizmu,detoks,dieta oczyszczająca,dieta warzywno-owocowa">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["dieta-dr-dabrowskiej","oczyszczenie-organizmu","detoks","dieta-oczyszczajaca","dieta-warzywno-owocowa"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/dieta-dr-dabrowskiej-w-praktyce-menu-na-7-dni,4969052,gal,t,id,tm.html"
      title="Dieta dr Dąbrowskiej w praktyce – menu na 7 dni"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Dieta dr Dąbrowskiej w praktyce – menu na 7 dni
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Anna Rokicka-Żuk
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Sprawdź, jak wygląda jadłospis najpopularniejszej diety oczyszczającej – i jednej z topowych diet w Polsce! Wypróbuj 7-dniowe menu pełne sycących dań z owoców i warzyw, by stracić kilka centymetrów w talii, poczuć przypływ energii i zyskać lepsze samopoczucie.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/dieta-dr-dabrowskiej-w-praktyce-menu-na-7-dni,4969052,gal,t,id,tm.html"
        title="Dieta dr Dąbrowskiej w praktyce – menu na 7 dni"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2F10-rodzajow-kaszy-z-ktorymi-warto-sie-zaprzyjaznicc%2C4968862%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/10-rodzajow-kaszy-z-ktorymi-warto-sie-zaprzyjaznicc,4968862,gal,t,id,tm.html"
      title="10 rodzajów kaszy, z którymi warto się zaprzyjaźnićć"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/6e/5a/5c4afc1a5b67b_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/kasza-jaglana.html"
          title="kasza jaglana"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kasza_jaglana,index=1"
        >kasza jaglana</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/kasza-gryczana.html"
          title="kasza gryczana"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kasza_gryczana,index=2"
        >kasza gryczana</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/komosa-ryzowa.html"
          title="komosa ryżowa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=komosa_ryzowa,index=3"
        >komosa ryżowa</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/kasza-manna.html"
          title="kasza manna"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kasza_manna,index=4"
        >kasza manna</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/amarantus.html"
          title="amarantus"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=amarantus,index=5"
        >amarantus</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/kasza-jeczmienna.html"
          title="kasza jęczmienna"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kasza_jeczmienna,index=6"
        >kasza jęczmienna</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="kasza jaglana,kasza gryczana,komosa ryżowa,kasza manna,amarantus,kasza jęczmienna">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["kasza-jaglana","kasza-gryczana","komosa-ryzowa","kasza-manna","amarantus","kasza-jeczmienna"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/10-rodzajow-kaszy-z-ktorymi-warto-sie-zaprzyjaznicc,4968862,gal,t,id,tm.html"
      title="10 rodzajów kaszy, z którymi warto się zaprzyjaźnićć"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        10 rodzajów kaszy, z którymi warto się zaprzyjaźnićć
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Daria Chudoba
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Kasza nie musi być tylko dodatkiem do ciężkostrawnego sosu! Jej właściwości zdrowotne są nie do przecenienia. Wybierz najlepszy rodzaj dla siebie!
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/10-rodzajow-kaszy-z-ktorymi-warto-sie-zaprzyjaznicc,4968862,gal,t,id,tm.html"
        title="10 rodzajów kaszy, z którymi warto się zaprzyjaźnićć"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fnie-jedz-tego-kiedy-bierzesz-leki-ta-zywnosc-wchodzi-w%2C4967036%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/nie-jedz-tego-kiedy-bierzesz-leki-ta-zywnosc-wchodzi-w,4967036,gal,t,id,tm.html"
      title="Nie jedz tego, kiedy bierzesz leki! Ta żywność wchodzi w interakcje z lekami!"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/ae/a6/5c4990f8804f2_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/leki.html"
          title="leki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=leki,index=1"
        >leki</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/antybiotyki.html"
          title="antybiotyki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=antybiotyki,index=2"
        >antybiotyki</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/interakcje-lekow.html"
          title="interakcje leków"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=interakcje_lekow,index=3"
        >interakcje leków</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/zywnosc.html"
          title="żywność"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zywnosc,index=4"
        >żywność</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/dieta.html"
          title="dieta"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dieta,index=5"
        >dieta</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="leki,antybiotyki,interakcje leków,żywność,dieta">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["leki","antybiotyki","interakcje-lekow","zywnosc","dieta"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/nie-jedz-tego-kiedy-bierzesz-leki-ta-zywnosc-wchodzi-w,4967036,gal,t,id,tm.html"
      title="Nie jedz tego, kiedy bierzesz leki! Ta żywność wchodzi w interakcje z lekami!"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Nie jedz tego, kiedy bierzesz leki! Ta żywność wchodzi w interakcje z lekami!
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        ak
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Zawsze, kiedy bierzemy leki, powinniśmy uważać, a przeczytanie dokładnie dołączonej do nich ulotki powinno poprzedzać zażycie pierwszej dawki. Niestety, wielu z nas to ignoruje, a potem ponosimy tego konsekwencje. Interakcje leków z żywnością są coraz lepiej zbadane: okazuje się,...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/nie-jedz-tego-kiedy-bierzesz-leki-ta-zywnosc-wchodzi-w,4967036,gal,t,id,tm.html"
        title="Nie jedz tego, kiedy bierzesz leki! Ta żywność wchodzi w interakcje z lekami!"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fdieta-jablkowa-na-5-dni-odchudzajacy-detoks-jablkowy%2C4966544%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/dieta-jablkowa-na-5-dni-odchudzajacy-detoks-jablkowy,4966544,gal,t,id,tm.html"
      title="Dieta jabłkowa na 5 dni – odchudzający detoks jabłkowy"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/64/7c/5c48cda847ccb_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/dieta-jablkowa.html"
          title="dieta jabłkowa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dieta_jablkowa,index=1"
        >dieta jabłkowa</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/dieta-jablkowa-5-dniowa.html"
          title="dieta jabłkowa 5-dniowa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dieta_jablkowa_5-dni...,index=2"
        >dieta jabłkowa 5-dni...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/jablka.html"
          title="jabłka"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jablka,index=3"
        >jabłka</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/dieta-odchudzajaca.html"
          title="dieta odchudzająca"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dieta_odchudzajaca,index=4"
        >dieta odchudzająca</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/trawienie.html"
          title="trawienie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=trawienie,index=5"
        >trawienie</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/oczyszczanie-organizmu.html"
          title="oczyszczanie organizmu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=oczyszczanie_organiz...,index=6"
        >oczyszczanie organiz...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="dieta jabłkowa,dieta jabłkowa 5-dniowa,jabłka,dieta odchudzająca,trawienie,oczyszczanie organizmu">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["dieta-jablkowa","dieta-jablkowa-5-dniowa","jablka","dieta-odchudzajaca","trawienie","oczyszczanie-organizmu"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/dieta-jablkowa-na-5-dni-odchudzajacy-detoks-jablkowy,4966544,gal,t,id,tm.html"
      title="Dieta jabłkowa na 5 dni – odchudzający detoks jabłkowy"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Dieta jabłkowa na 5 dni – odchudzający detoks jabłkowy
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Anna Rokicka-Żuk
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Dieta jabłkowa to krótka i łatwa kuracja z wykorzystanie powszechnie dostępnych owoców. Polega na spożywaniu kilku sztuk dziennie i ograniczeniu innych produktów. Jest stosowana jest jako dieta usprawniająca trawienie, odchudzająca i oczyszczająca. 
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/dieta-jablkowa-na-5-dni-odchudzajacy-detoks-jablkowy,4966544,gal,t,id,tm.html"
        title="Dieta jabłkowa na 5 dni – odchudzający detoks jabłkowy"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fbomby-cholesterolowe-13-produktow-o-najwyzszej-zawartosci%2C4966202%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/bomby-cholesterolowe-13-produktow-o-najwyzszej-zawartosci,4966202,gal,t,id,tm.html"
      title="Bomby cholesterolowe – 13 produktów o najwyższej zawartości cholesterolu"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0a/a5/5c487847af5a9_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/cholesterol.html"
          title="cholesterol"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=cholesterol,index=1"
        >cholesterol</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/miazdzyca.html"
          title="miażdżyca"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=miazdzyca,index=2"
        >miażdżyca</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/jajka.html"
          title="jajka"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jajka,index=3"
        >jajka</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/maslo.html"
          title="masło"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=maslo,index=4"
        >masło</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="cholesterol,miażdżyca,jajka,masło">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["cholesterol","miazdzyca","jajka","maslo"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/bomby-cholesterolowe-13-produktow-o-najwyzszej-zawartosci,4966202,gal,t,id,tm.html"
      title="Bomby cholesterolowe – 13 produktów o najwyższej zawartości cholesterolu"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Bomby cholesterolowe – 13 produktów o najwyższej zawartości cholesterolu
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Anna Rokicka-Żuk
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Gdy lekarz zaleci, by zmniejszyć spożycie cholesterolu, w pierwszej chwili myślimy o daniach z jajek i mięsa. Są jednak produkty, które mają go równie dużo, a nawet więcej – i niekoniecznie widnieją na „czarnej liście”. Sprawdź, czego jeszcze unikać. 
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/bomby-cholesterolowe-13-produktow-o-najwyzszej-zawartosci,4966202,gal,t,id,tm.html"
        title="Bomby cholesterolowe – 13 produktów o najwyższej zawartości cholesterolu"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fchoroby-cywilizacyjne-ciemna-strona-postepu%2C4965918%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/choroby-cywilizacyjne-ciemna-strona-postepu,4965918,gal,t,id,tm.html"
      title="Choroby cywilizacyjne – ciemna strona postępu "
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/2d/f7/5c485974c550d_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/choroby-cywilizacyjne.html"
          title="choroby cywilizacyjne"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=choroby_cywilizacyjn...,index=1"
        >choroby cywilizacyjn...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/nadcisnienie.html"
          title="nadciśnienie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=nadcisnienie,index=2"
        >nadciśnienie</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/cukrzyca.html"
          title="cukrzyca"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=cukrzyca,index=3"
        >cukrzyca</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/otylosc.html"
          title="otyłość"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=otylosc,index=4"
        >otyłość</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/zawal-serca.html"
          title="zawał serca"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zawal_serca,index=5"
        >zawał serca</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/udar-mozgu.html"
          title="udar mózgu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=udar_mozgu,index=6"
        >udar mózgu</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wadowice.naszemiasto.pl/tag/choroby-ukladu-oddechowego.html"
          title="choroby układu oddechowego"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=choroby_ukladu_oddec...,index=7"
        >choroby układu oddec...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="choroby cywilizacyjne,nadciśnienie,cukrzyca,otyłość,zawał serca,udar mózgu,choroby układu oddechowego">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["choroby-cywilizacyjne","nadcisnienie","cukrzyca","otylosc","zawal-serca","udar-mozgu","choroby-ukladu-oddechowego"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/choroby-cywilizacyjne-ciemna-strona-postepu,4965918,gal,t,id,tm.html"
      title="Choroby cywilizacyjne – ciemna strona postępu "
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Choroby cywilizacyjne – ciemna strona postępu 
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Ewa Zwolak
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Naturalną konsekwencją postępu nauki i techniki jest rozwój cywilizacyjny i poprawa warunków socjoekonomicznych społeczeństwa. Niestety wraz z nimi pojawiły się nowe, dotąd niewystępujące na szeroką skalę, choroby, które właściwe są przede wszystkim dla państw wysoko zurbanizowan...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/choroby-cywilizacyjne-ciemna-strona-postepu,4965918,gal,t,id,tm.html"
        title="Choroby cywilizacyjne – ciemna strona postępu "
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
  </div>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
  </div>
</main>
  
                <footer class="componentsNavigationFooter component" data-event-position="componentsNavigationFooter" id="componentsNavigationFooter1960991236" data-event-name="componentsNavigationFooter" data-event-type="click"><nav class="componentsNavigationFooter__bar"><a href="http://wadowice.naszemiasto.pl" data-event-position="logo" class="componentsNavigationFooter__logo" aria-label="Wróć do strony głównej"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a><div class="componentsNavigationFooter__menu medium-narrow large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1179485882" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/onas/"
          class="atomsMenu__link"
          rel="noopener"
          title="O naszemiasto.pl"
          data-event-position="link" data-event-params="link_label=O_naszemiasto.pl,link_index=1"
        >O naszemiasto.pl</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/marketing/"
          class="atomsMenu__link"
          rel="noopener"
          title="Marketing"
          data-event-position="link" data-event-params="link_label=Marketing,link_index=2"
        >Marketing</a></li><li class="atomsMenu__item js-item"><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-krakow#internet"
          class="atomsMenu__link"
          rel="noopener"
          title="Reklama"
          data-event-position="link" data-event-params="link_label=Reklama,link_index=3"
        >Reklama</a></li><li class="atomsMenu__item js-item"><a href="http://wadowice.naszemiasto.pl/mapa-serwisu/"
          class="atomsMenu__link"
          rel="noopener"
          title="Mapa serwisu"
          data-event-position="link" data-event-params="link_label=Mapa_serwisu,link_index=4"
        >Mapa serwisu</a></li><li class="atomsMenu__item js-item"><a href="http://kontakt.naszemiasto.pl"
          class="atomsMenu__link"
          rel="noopener"
          title="Kontakt"
          data-event-position="link" data-event-params="link_label=Kontakt,link_index=5"
        >Kontakt</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/regulamin/"
          class="atomsMenu__link"
          rel="noopener"
          title="Regulamin"
          data-event-position="link" data-event-params="link_label=Regulamin,link_index=6"
        >Regulamin</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/"
          class="atomsMenu__link"
          rel="noopener"
          title="Prywatność"
          data-event-position="link" data-event-params="link_label=Prywatnosc,link_index=7"
        >Prywatność</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/dostawca-vod"
          class="atomsMenu__link"
          rel="noopener"
          title="Dostawca VOD"
          data-event-position="link" data-event-params="link_label=Dostawca_VOD,link_index=8"
        >Dostawca VOD</a></li><li id="atomsMenu1179485882Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1179485882Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1179485882', 'atomsMenu'))
      .init();
  });
</script></div></nav><div class="componentsNavigationFooter__sites"><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy branżowe</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Ogloszenia,link_url=https%3A%2F%2Fgratka.pl"
              >Ogłoszenia</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/mieszkania/wadowice"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Mieszkania_Wadowice,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fmieszkania%2Fwadowice"
              >Mieszkania Wadowice</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Motoryzacja,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja"
              >Motoryzacja</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/domy/wadowice"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Domy_Wadowice,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fdomy%2Fwadowice"
              >Domy Wadowice</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca,link_url=https%3A%2F%2Fgratka.pl%2Fpraca"
              >Praca</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca/wadowice"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca_Wadowice,link_url=https%3A%2F%2Fgratka.pl%2Fpraca%2Fwadowice"
              >Praca Wadowice</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/dom-ogrod"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dom_i_ogrod,link_url=https%3A%2F%2Fgratka.pl%2Fdom-ogrod"
              >Dom i ogród</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja/osobowe/wadowice"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody_Wadowice,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja%2Fosobowe%2Fwadowice"
              >Samochody Wadowice</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy partnerskie</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskapress.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Grupa_wydawnicza,link_url=http%3A%2F%2Fwww.polskapress.pl%2F"
              >Grupa wydawnicza</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://naszemiasto.pl/wiadomosci24/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci,link_url=http%3A%2F%2Fnaszemiasto.pl%2Fwiadomosci24%2F"
              >Wiadomości</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Najnowsze_Informacje,link_url=https%3A%2F%2Fpolskatimes.pl%2F"
              >Najnowsze Informacje</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/aktualnosci/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Aktualnosci,link_url=https%3A%2F%2Fpolskatimes.pl%2Faktualnosci%2F"
              >Aktualności</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.motofakty.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody,link_url=https%3A%2F%2Fwww.motofakty.pl%2F"
              >Samochody</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.telemagazyn.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Program_TV,link_url=https%3A%2F%2Fwww.telemagazyn.pl%2F"
              >Program TV</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gol24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Pilka_nozna,link_url=https%3A%2F%2Fgol24.pl%2F"
              >Piłka nożna</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikpolski24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Polski,link_url=https%3A%2F%2Fdziennikpolski24.pl%2F"
              >Dziennik Polski</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Dzienniki regionalne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikbaltycki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Baltycki,link_url=https%3A%2F%2Fdziennikbaltycki.pl"
              >Dziennik Bałtycki</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dzienniklodzki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lodz,link_url=https%3A%2F%2Fdzienniklodzki.pl"
              >Wiadomości Łódź</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikzachodni.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Slask,link_url=https%3A%2F%2Fdziennikzachodni.pl"
              >Wiadomości Śląsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetakrakowska.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Gazeta_Krakowska,link_url=https%3A%2F%2Fgazetakrakowska.pl"
              >Gazeta Krakowska</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetawroclawska.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Wroclaw,link_url=https%3A%2F%2Fgazetawroclawska.pl%2F"
              >Wiadomości Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gloswielkopolski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Poznan,link_url=https%3A%2F%2Fgloswielkopolski.pl%2F"
              >Wiadomości Poznań</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://kurierlubelski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lublin,link_url=https%3A%2F%2Fkurierlubelski.pl%2F"
              >Wiadomości Lublin</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://expressilustrowany.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Express_Ilustrowany,link_url=https%3A%2F%2Fexpressilustrowany.pl%2F"
              >Express Ilustrowany</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy tematyczne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wadowice.naszemiasto.pl/dom/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Deweloperzy,link_url=http%3A%2F%2Fwadowice.naszemiasto.pl%2Fdom%2F"
              >Deweloperzy</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wspomnijbliskich.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Nekrologi,link_url=http%3A%2F%2Fwspomnijbliskich.pl"
              >Nekrologi</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.betfrog.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Typowanie_wynikow,link_url=http%3A%2F%2Fwww.betfrog.pl%2F"
              >Typowanie wyników</a></li></ul></section></div><div class="componentsNavigationFooter__description"><p class="componentsNavigationFooter__descriptionCopyrights">
      Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się
      w serwisie naszemiasto.pl podlegają ochronie.
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/onas/"
        data-event-position="descriptionLink" data-event-params="link_url=http://naszemiasto.pl/onas/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionBuy">
      Jesteś zainteresowany kupnem treści?
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/reklama"
        data-event-position="descriptionLink" data-event-params="link_url=http://ofirmie.gratka.pl/reklama/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionCompany">
      © 2000-2019
      <a class="componentsNavigationFooter__descriptionLink" target="_blank" rel="external noopener" href="http://polskapress.pl">Polska Press Sp. z o.o.</a></p></div></footer>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('miasto', "wadowice");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
    });
</script>

    

        
  

    
        <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/js/libs/lazysizes.min.js"></script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/js/libs/ls.unveilhooks.min.js"></script>

    
  
  <script>
  window.fbAsyncInit = function() {
    FB.init({ appId: '235398489840878', status: true, version: 'v2.6' });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    (new Component.default('', ''))
      .init({"adRenderEnded":{"header":["gora1"],"toResize":["gora1","srodek1","srodek2"]},"siteHeaderId":"siteHeader"});
  });
</script>
      <div class="b4f7b6bba87886c9f48e130f3047ae61eadd84967" id="b4f7b6bba87886c9f48e130f3047ae61eadd849671930853298"><div class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__content"><div class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__wrapper"><p class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__header">
          Wykryliśmy, że nadal blokujesz reklamy...
        </p><p class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__text">
          To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
          Jeśli cenisz naszą pracę, prosimy, wyłącz Adblock na naszej stronie.
        </p><p class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__signature">
          Dziękujemy za Twoje wsparcie!
        </p><a class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
          Jasne, chcę odblokować
        </a><div class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__instruction">
          Przycisk nie działa ?
          <button id="b4f7b6bba87886c9f48e130f3047ae61eadd849671930853298ShowHelp" class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__showHelp">
            Skorzystaj z instrukcji.
          </button></div></div><button id="b4f7b6bba87886c9f48e130f3047ae61eadd849671930853298Enter" class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__enter">
        Odblokuję następnym razem
      </button><div class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__help b4f7b6bba87886c9f48e130f3047ae61eadd84967__help--hide"><button  class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpCol"><span class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpNumber">1.</span><div class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpText">
            W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
          </div></div><div class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpCol"><img class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpCol"><span class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpNumber">2.</span><div class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpText">
            Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
          </div></div><div class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpCol"><img class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpCol"><span class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpNumber">3.</span><div class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpText">
            Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
          </div></div><div class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpCol"><img class="b4f7b6bba87886c9f48e130f3047ae61eadd84967__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.10.14/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>
    !function(e){var t={};function n(s){if(t[s])return t[s].exports;var o=t[s]={i:s,l:!1,exports:{}};return e[s].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,s){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:s})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var s=Object.create(null);if(n.r(s),Object.defineProperty(s,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(s,o,function(t){return e[t]}.bind(null,o));return s},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){"use strict";Object.defineProperty(t,"__esModule",{value:!0}),(t.Cover={init:function(){window.PPAdblock=this},setParams:function(e){this.params=e},show:function(){var e=this,t=this.params;if(!window.pp_adblock_is_off&&window.acceptable_ads_disallowed){this.cover=document.querySelector("."+t.class_name_hashed),this.content=document.querySelector("."+t.class_name_hashed+"__content"),this.cols=document.getElementsByClassName(t.class_name_hashed+"__helpCol");var n=document.querySelector("."+t.class_name_hashed+"__addToWhiteList");this.leaveButton=this.cover.querySelector("."+t.class_name_hashed+"__enter");var s=this.cover.querySelector("."+t.class_name_hashed+"__showHelp"),o=this.cover.querySelector("."+t.class_name_hashed+"__closeHelp"),a=this.cover.querySelector("."+t.class_name_hashed+"__help");this.helpImageOne=this.cover.querySelector("."+t.class_name_hashed+"__helpImageOne"),this.helpImageTwo=this.cover.querySelector("."+t.class_name_hashed+"__helpImageTwo"),this.helpImageThree=this.cover.querySelector("."+t.class_name_hashed+"__helpImageThree"),document.body.classList.add("adBlockCover"),this.cover.style.display="flex",n.addEventListener("mouseup",function(t){return e.reloadSite(t)}),this.leaveButton.addEventListener("click",function(){return e.hideCover()}),s.addEventListener("click",function(){return e.showInstruction(a)}),o.addEventListener("click",function(){return e.hideInstruction(a)})}},showInstruction:function(e){var t="undefined"!=typeof InstallTrigger,n=!!document.documentMode,s=!n&&!!window.StyleMedia;!!window.chrome&&window.chrome.webstore;t?(this.changeImageSrc(this.helpImageOne,"firefox-1.png"),this.changeImageSrc(this.helpImageTwo,"firefox-2.png"),this.changeImageSrc(this.helpImageThree,"firefox-3.png")):s?(this.changeImageSrc(this.helpImageOne,"edge-1.png"),this.changeImageSrc(this.helpImageTwo,"edge-2.png"),this.changeImageSrc(this.helpImageThree,"edge-3.png")):n?(this.changeImageSrc(this.helpImageOne,"ie-1.png"),this.changeImageSrc(this.helpImageTwo,"ie-2.png"),this.cols[4].style.display="none",this.cols[5].style.display="none"):(this.changeImageSrc(this.helpImageOne,"chrome-1.png"),this.changeImageSrc(this.helpImageTwo,"chrome-2.png"),this.changeImageSrc(this.helpImageThree,"chrome-3.png")),this.content.style.overflowY="scroll",e.classList.remove(this.params.class_name_hashed+"__help--hide"),e.classList.add(this.params.class_name_hashed+"__help--show"),this.leaveButton.style.display="none"},changeImageSrc:function(e,t){var n=e.src;n=n.replace("loading.svg",t),e.src=n},hideInstruction:function(e){this.content.scrollTop=0,this.content.style.overflowY="hidden",e.classList.remove(this.params.class_name_hashed+"__help--show"),e.classList.add(this.params.class_name_hashed+"__help--hide"),this.leaveButton.removeAttribute("style")},hideCover:function(){this.cover.style.display="",document.body.classList.remove("adBlockCover")},reloadSite:function(e){window.setTimeout(function(){document.addEventListener("visibilitychange",function(){return location.reload()},100)})}}).init()}]);
    document.addEventListener('DOMContentLoaded', function() {
      PPAdblock.setParams({
        class_name_hashed: 'b4f7b6bba87886c9f48e130f3047ae61eadd84967'
      });

          });
  </script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#b4f7b6bba87886c9f48e130f3047ae61eadd849671930853298 .b4f7b6bba87886c9f48e130f3047ae61eadd84967__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#b4f7b6bba87886c9f48e130f3047ae61eadd849671930853298 .b4f7b6bba87886c9f48e130f3047ae61eadd84967__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#b4f7b6bba87886c9f48e130f3047ae61eadd849671930853298 .b4f7b6bba87886c9f48e130f3047ae61eadd84967__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#b4f7b6bba87886c9f48e130f3047ae61eadd849671930853298 .b4f7b6bba87886c9f48e130f3047ae61eadd84967__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>
  <style>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</style>

  

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
